Problème HP Xperia S après une chute dans l'eau

Problème HP Xperia S après une chute dans l'eau

  • #1

Messagepar petitloup85 » Sam 25 Aoû 2012 22:30

oups ! j'ai tombé chef !!!!!

tout est dit enfin presque, je vais résumer. Je suis tombé dans l'eau mon tel fonctionnait, je l'ai éteint, sécher et j'ai essayé de l'allumer .
là, rien en apparence puis dans le reflet d'une lampe je vois SONY puis XPERIA s'affiché (mais l'ecran était noir) ouf je rentre mon code, c'est bon ! je téléphone ok génial .
par contre j'ai plus de rétroéclairage et éclairage, plus de vibrations, plus de son externe, plus de charge batterie....hummm ! :cry:

je cherche sur des forums : rien. J'essaye de contacter sony , rien, le chat sony ok. là j'apprends qu'il n'y a pas d'échange standard possible (fait chi..) mais il me donne les adresses des réparateurs agrées près de chez moi.(la garantie on oublie, les témoins d'eau (2) sont là)

j'y vais, m'annonce qu'il faut faire une désoxydation, ok (59€, c'est mieux qu'un portable neuf!!!) à oui j'ai oubliè de vous dire
que je suis chez Free (satisfait de l'opérateur malgré une limite de débit en 3G de la part orange) , que je n'ai pas d'assurance et que je l'ai acheté sur le net il y a trois mois :cry:
bref, le réparateur m'appelle, il est prêt et fonctionne...génial ; je vais le récupérer et là le portable ne s'allume plus, le gars me dit je suis désolé je ne peux rien faire. le ton monte un peu, je repart... :idea:

je le mets en charge. 2h plus tard, le voyant passe au vert :?: je l'allume eurêka, il fonctionne sauf le haut parleur externe.
je le démonte car le réparateur l'avait mal remonter. je ne trouve rien de plus

donc ma question est la suivante : quelqu'un a t il le même problème ? et là t il résolu ?
autre question : depuis la mise a jour je n'arrive plus à recevoir mes mails (free) donc si une bonne ame peut me donner les réglage (smtp,pop et port
)

merci d'avance
Android Newbie
Android Newbie
 
Messages: 4
Inscription: 25 Aoû 2012

Publicité
android
Membre
 
Messages: 3452
Inscription: 1 Juil 2010
Mobile: Samsung galaxy

Re: petit bain

  • #2

Messagepar MutantX » Sam 25 Aoû 2012 23:21

Bonjour,
Pour free, essaie ceci:
Code: Tout sélectionner
Onglet "Serveur sortant" :
    cocher "Mon serveur sortant (SMTP) requiert une authentification"
    cocher "Utiliser les mêmes paramètres que mon serveur de courrier
entrant"
Onglet "Options avancées" :
    Serveur entrant (POP3) : 110
    Serveur sortant (SMTP) : 465
    Utiliser le type de connexion chiffrée suivant : libre


Pour le HP, vois avec un réparateur
"Tu as fait deux erreurs : la première, tu as posé une question. La seconde, tu as posé une autre question."
Avatar de l’utilisateur
Rédacteur
Rédacteur
 
Messages: 8061
Inscription: 29 Oct 2011
Mobile: Nokia aeon
ROMs: WinDroid18

Re: Problème HP Xperia S après une chute dans l'eau

  • #3

Messagepar petitloup85 » Lun 27 Aoû 2012 21:16

merci pour ton aide

j'ai déja ses parametres...sauf que je ne suis pas en smtp mais en imap mais les reglages sont identiques. Je pense que je dois avoir un autre parametre du telephone qui le bloque. je vais continuer ma recherche
Pour hp, je vais sans doute pouvoir regler le soucis car ma fille possede le meme tel du moins c est moi qui est acheté le meme moi je voulais un IPh mais question de budget je me suis rabattu sur le xperia s que je ne regrette pas du tout surtout que le mien ne vient pas de chez un operateur donc il en version libre
donc je ne pense pas le jailbreaker du moins pour l'instant je ne vois pas d'interet.

en tout cas merci à toute l'équipe
Android Newbie
Android Newbie
 
Messages: 4
Inscription: 25 Aoû 2012


Retourner vers Sony Xperia S - Questions / Réponses


  • Articles en relation
    Réponses
    Vus
    Dernier message