Your device not have the required native Google API

  • Auteur de la discussion k750
  • Date de début
K

k750

Membre
Inscrit
8 Décembre 2012
Messages
304
Points
18
  • #1
Bonjour a tous,
Depuis la mise a jour de ma ROM que j'ai ensuite Rooté j'ai un truc bizarre
Avec TelInfo par exemple j'ai ce message : Your device not have the required native Google API
Qui peu me donner la cause de ce message, une interdiction, une limite ?
Par avance merci
Claude
 
Netsky75

Netsky75

Membres VIP
Inscrit
19 Décembre 2012
Messages
20 166
Points
83
  • #2
Salut,

Sujet déplacé dans la bonne section ;)
 
K

k750

Membre
Inscrit
8 Décembre 2012
Messages
304
Points
18
  • #3
Netsky75

Netsky75

Membres VIP
Inscrit
19 Décembre 2012
Messages
20 166
Points
83
  • #4
Pas de soucis, c'est pour que tu aies plus de réponses ;)
 
Haut Bas