Xperia Ray bloque au logo "sony ericsson" lors du démarrage !

  • Auteur de la discussion toto92600
  • Date de début
T

toto92600

Membre
Inscrit
14 Septembre 2016
Messages
4
Points
0
  • #1
Bonjour,
Mon Xperia Ray st18i s'est éteint subitement. En le redémarrant il ne dépasse plus la phase de l 'affichage "sony ericsson" et reste figé. Donc impossible d'activer le "débogage USB" pour utiliser flash tool et PC Companion ne le détecte pas.
Merci de m aider pour le flasher.
 
T

toto92600

Membre
Inscrit
14 Septembre 2016
Messages
4
Points
0
  • #2
Pour info, voila ce que j obtiens avec flashtool :

21/007/2016 23:07:36 - INFO - Starting phone detection
21/007/2016 23:07:42 - INFO - Device connected in flash mode
21/008/2016 23:08:06 - INFO - Device disconnected
21/008/2016 23:08:09 - INFO - Flash canceled
21/008/2016 23:08:23 - INFO - Device connected with USB debugging off
21/008/2016 23:08:23 - INFO - For 2011 devices line, be sure you are not in MTP mode
 
T

toto92600

Membre
Inscrit
14 Septembre 2016
Messages
4
Points
0
  • #3
Svp si quelqu'un peut m'aider !
 
T

toto92600

Membre
Inscrit
14 Septembre 2016
Messages
4
Points
0
  • #4
Trois mois que j ai ouvert ce fil et toujours pas de réponse... :(
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #5
Re: Xperia Ray bloque au logo "sony ericsson" lors du démarrage !

Bonjour

Sûrement parce que quand on fait des ups, le sujet sort des sans réponses et n'est plus traité en priorité.
Depuis le temps qu'on le dit, on va finir par enfin avoir raison...
De plus, ce modèle est ancien et plus franchement supporté ni détenu par grand monde, ce qui explique le manque de réponses.

Enfin, ton souci ressemble à une carte mère hs. Je pense donc qu'il est mort. Désolé.
 

Sujets en relation

Haut Bas