Xperia Acro S Aucun Réseau 3G

F

FreSh-KiSs

Membre
Inscrit
9 Janvier 2014
Messages
2
Points
0
Bonjour

J'ai acheté pour ma sœur un Xperia Acro S neuf il est bien à jour .

Android : 4.1.2
Numéro de build : 6.2.B.1.96

Donc, aucun réseau 3G n'est détecte la config APN est correcte testé avec une SIM NRJ et Bouygues je peux aller sur Internet sans soucis en EDGE mais pas de 3G.

Je m’explique lorsque je fais une recherche dans "Fournisseurs de services" je ne vois aucun réseau 3G uniquement : 2G NRJ ou 2G Bouygues.

Est-ce un problème de fréquences radio car il a été acheté a l'étranger ?

Info :

1. APN : correctement réglé
2. Mode de réseau préféré : WCDMA (préféré)/GSM
3. Trafic de données mobiles : Activé
4. Itinérance des données : Activé pour tester et toujours rien
5. Puces testé sur d'autres Android et la 3G/HSDPA capte en un clin d’œil !

Je sèche !

Merci de votre aide.
 
P

perso22000

Membres VIP
Inscrit
28 Juillet 2011
Messages
1 426
Points
36
FreSh-KiSs a dit:
Bonjour

J'ai acheté pour ma sœur un Xperia Acro S neuf il est bien à jour .

Android : 4.1.2
Numéro de build : 6.2.B.1.96

Donc, aucun réseau 3G n'est détecte la config APN est correcte testé avec une SIM NRJ et Bouygues je peux aller sur Internet sans soucis en EDGE mais pas de 3G.

Je m’explique lorsque je fais une recherche dans "Fournisseurs de services" je ne vois aucun réseau 3G uniquement : 2G NRJ ou 2G Bouygues.

Est-ce un problème de fréquences radio car il a été acheté a l'étranger ?

Info :

1. APN : correctement réglé
2. Mode de réseau préféré : WCDMA (préféré)/GSM
3. Trafic de données mobiles : Activé
4. Itinérance des données : Activé pour tester et toujours rien
5. Puces testé sur d'autres Android et la 3G/HSDPA capte en un clin d’œil !

Je sèche !

Merci de votre aide.
Bonjour,

Ça vient de ta rom, il faut la changer, ça arrive souvent avec les appareils achetés a l'étranger...
Lien :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
F

FreSh-KiSs

Membre
Inscrit
9 Janvier 2014
Messages
2
Points
0
Merci pour la réponse mais va plutôt laisser comme ça. Ça ne la dérange pas juste moi en fait ;)
 
H

Hashirk

Membre
Inscrit
2 Novembre 2014
Messages
1
Points
0
Bonjour,
Je reup ce topic au lieu d'en créer un autre pour exactement la même raison.
Ayant également un Acro S, j'avais fait la manip adéquate il y a deux ans lors de la réception du tel avec l'app tweaker ICS.
J'ai fait une remise à zéro de mon téléphone hier, et du coup je rencontre de nouveau ce problème, tweaker ICS ne marche plus (vu que je suis sous JB, ou alors parceque je l'ai pas encore rooté).
Dans le lien que tu donnes, je ne sais pas quelle Rom flasher pour rester avec exactement la même interface, et juste résoudre mon problème, peux tu m'aider? (si tu passes par là, sinon quelqu'un d'autre...)
Merci !
 
Haut Bas