Wiko Rainbow Brické

Flygeek

Flygeek

Membre
Inscrit
24 Avril 2019
Messages
2
Points
1
Bonjour ou Bonsoir, déja excusez moi si il y as répetition mais j'ai besoin d'aide.

Cela fait 1 ans que mon Wiko Rainbow est briqué, il ne se démarre plus, ne donne plus aucun signe de vis, n'est plus détecté par windows ou linux.

Petite Histoire

Quand je l'es eu (récupérer d'un ami), il étais en KitKat 4.4.2, sauf qu'il me mettais toute les 5 secondes un message d'erreur du genre "google crashed : <UI0000000x00>" un truc du genre (excusez moi j'ai juste pas le message) et rien ne pouvais se lancer, j'ai décider de changer la rom. J'ai changer la rom en Marsmallow 5.0, tout marchais bien, c'était réparer ! MAAAAIS (il y as toujours un mais ;)) la batterie est morte (je sais plus comment d'ailleurs), j'ai essayer la batterie du téléphone de mon ami, et ça a marcher, mais biensur c'est sa batterie, bref bref bref, j'en ait racheter une, mais la... bah il 'est rallumer, toujours en 5.0 mais le message d'erreur est revenu, il a redémarer et a bloqué sur le logo pendant 3h, il c'est encore redémarer (ou pas d'ailleurs) mais n'a jamais plus rien allumé.

J'avais une once d'espoir quand il étais encore identifié par Windows, mais apres avoir voulue remettre une rom, j'ai fait des betises :poop: apres cette connerie, il n'étais plus détectable par windows et Unix, et la, nous en somme ici.

Merci d'avoir écouté, excusez moi pour l'histoire mais ça me semblais important, bref, merci d'avoir lu et merci pour vos prochaines réponses. Bonne soirée !
 
spat

spat

Modérateur de secteur
Inscrit
27 Décembre 2012
Messages
6 918
Points
113
Salut,
effectivement, il y a
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
qui pourrait t’intéresser.
à voir, il semble que ça ait fonctionné.
a+
 
Flygeek

Flygeek

Membre
Inscrit
24 Avril 2019
Messages
2
Points
1
Bonjour, merci de m'avoir répondu, excusez mon absence, j'ai des soucis, bref, je vais essayer ça tout de suite
 
Dernière édition par un modérateur:
Haut Bas