web bug vidéo

  • Auteur de la discussion dimitri9
  • Date de début
D

dimitri9

Membre
Inscrit
12 Janvier 2013
Messages
24
Points
1
  • #1
Bonjour, je possède un xperia tipo st21i, je suis sous android 4.0.4 et je possède flash player 11.1
Quand je vais sur le web regarder des film ou video sa bug la vidéo ou le film que j'ai lancer est lent.
Que faire? aidez moi s'il vous plait.
 
DFMirouf

DFMirouf

Membres VIP
Inscrit
17 Juillet 2012
Messages
14 254
Points
38
  • #2
Salut,

Jette un oeil par ici :



Il s'agit d'un navigateur qui intègre flash player nativement... Ca aide parfois

wink
 
D

dimitri9

Membre
Inscrit
12 Janvier 2013
Messages
24
Points
1
  • #3
merci de ta réponse mais sa change rien les vidéos bug quand même.
 
DFMirouf

DFMirouf

Membres VIP
Inscrit
17 Juillet 2012
Messages
14 254
Points
38
  • #4
Ah, alors c'est pas le site qui déconne desfois ?
 
D

dimitri9

Membre
Inscrit
12 Janvier 2013
Messages
24
Points
1
  • #5
Non, le son est nickel ces juste les images qui suivent pas.
 
DFMirouf

DFMirouf

Membres VIP
Inscrit
17 Juillet 2012
Messages
14 254
Points
38
  • #6
Et tu es en wifi ou en data mobile ?
 
D

dimitri9

Membre
Inscrit
12 Janvier 2013
Messages
24
Points
1
  • #7
Je suis en wifi
 
DFMirouf

DFMirouf

Membres VIP
Inscrit
17 Juillet 2012
Messages
14 254
Points
38
  • #8
Etrange en effet alors, peut être un souci au niveau des ressources du tél (mémoire, GPU...) je vois pas bien pourquoi ça marcherait pas .... Bien que le support flash player soit de moins en moins évident sur Android
 

Sujets en relation

Haut Bas