VOWIFI/VOLTE disparaissent

M

moulip

Membre
Inscrit
7 Août 2014
Messages
126
Points
18
Bonsoir,

Je viens vers vous en désespoir de cause. En effet je suis l'heureux propriétaire d'un S10+ que j'adore mais qui depuis avant hier me fait péter un câble.
En effet alors que tout fonctionnait bien jusque là, voilà qu'avant-hier les appels Wifi et la VOLTE ont soudainement disparu du téléphone. Même plus aucune trace
dans les paramètres !
J'ai appelé SOSH hier qui ont procédé à une mise à jour de la ligne sans effet. Hier soir après avoir vainement essayé d'activer une nouvelle carte SIM que j'avais reçue il y a quelques temps,
j'ai remis ma SIM actuelle, redémarré le téléphone, et voilà que d'un coup tout a fonctionné nouveau !
Jusqu'à ce soir où à nouveau les 2 options ont à nouveau disparu sans jamais revenir. j'ai redémarré le téléphone 100 fois réinitialisé les paramètres réseau, rien.
Je ne comprends pas.
J'hésite vraiment à réinitialiser le téléphone car 2H de réinstallation pour peut-être rien me refroidissent.
Avez-vous une idée de ce qui se passe ?
 
M

moulip

Membre
Inscrit
7 Août 2014
Messages
126
Points
18
J'ai mis une SIM SFR et les 2.fonctions se sont instantanément activées.
Le problème est donc avec Sosh. Peut être la carte sim ?
 
M

moulip

Membre
Inscrit
7 Août 2014
Messages
126
Points
18
Nouveau test, j'ai mis ma carte Sosh dans un P20 Orange et les services VOWIFI/VOLTE sont activés directement.
le problème est donc dans l'interaction S10+/Sosh.
 

Haut Bas