Votre FB V5 n'a pas de FreeWifi-secure

M

Maria Rosa

Membre
Inscrit
14 Octobre 2013
Messages
1
Points
0
Avé tout le monde :D
Ce n'est pas un tuto,mais plustôt une combine.
-Vous cherchez le réseau FreeWifi-secure sur votre mobile?
-Et votre Wiko ne le trouve pas.. vous consultez les forums, vous allez modifier des fichiers sous "root" ,essayez à plusieurs reprises la config en créant le réseau Freewifi.. mais nada...

Sachez que la freebox V5 cache un sous menu dans la page de "config Wifi"
- Comment le trouver?
- Connectez vous sur votre compte freebox.
- Allez dans les paramétrés Wifi.
- Clickez sur n'importe quel option.Mais ne changez rien..
- Après en bas à droite... "enregistrer." La page Web vous demande de démarrer votre box.
- Au milieu de la page Web vous avez un carré noir "Retour".. cliquez dessus.
- Vous y retrouverez 3 sous menus.
- Prenez le dernier. "..options...
- Clickez dessus.

-L'option "activer Freephonie se présente... ACTIVEZ.
- Quittez le tout.
- Démarrez votre V5.
- Vous allez trouver dans votre "phone" 3 réseaux.
- FreeWifi-secure
- Freewifi
- Votre réseau perso.

Le quatrième la box se le réserve pour la liaison HD.

Suivez les tutos pour l'instal. de freewifi-secure existants sur tous le forums "android"

@ +
Salutations
 
DFMirouf

DFMirouf

Membres VIP
Inscrit
17 Juillet 2012
Messages
14 370
Points
38
Salut à toi et merci pour l'info....

Il fallait le savoir, effectivement

wink
 
K

k750

Membre
Inscrit
8 Décembre 2012
Messages
295
Points
18
Bonsoir,
Ca fonctionne si tu a une carte SIM avec cette fonction
Sur la mienne cela ne fonctionne pas
Il y a bien FreeWifi-secure dans mon téléphone mais ne se connecte pas
 

Haut Bas