[Tutoriel] (Vidéo) Installer le launcher du Galaxy S4 sur son Wiko

  • Auteur de la discussion Agrimok
  • Date de début
Agrimok

Agrimok

Membre
Inscrit
25 Août 2013
Messages
278
Points
0
  • #1
Bonjour,
 
Je vous explique dans cette vidéo comment installer le Launcher (lanceur d'application) du Galaxy S4 sur votre Wiko où tout autre smartphone étant rooter et disposant d'un Custom Recovery, bon visionnage et bonne bidouille : :
 
[youtube]http://www.youtube.com/watch?v=YpU2kAAsVBk[/youtube]​

 Lien du Launcher à télécharger :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
57 018
Points
113
  • #2
salut et merci de ta contribution :)
 
Z

ZiC

Membre
Inscrit
31 Janvier 2012
Messages
8
Points
0
  • #3
Merci pour ton tuto, j'ai essayé et c'est nickel
 
Agrimok

Agrimok

Membre
Inscrit
25 Août 2013
Messages
278
Points
0
  • #4
Super :)
 
D

Dilan987

Membre
Inscrit
4 Septembre 2013
Messages
11
Points
1
  • #5
Bonjour Agrimok,
Super tuto en passant, par contre peut tu nous dire comment l'enlever çe laucncher s'il te plait.
je suis peut-être pas la seule personne qui me pose cette question.
Merçi encore Agrimok
 
Agrimok

Agrimok

Membre
Inscrit
25 Août 2013
Messages
278
Points
0
  • #6
Pour le virer complètement il faut passer par titanium backup et le désinstaller ;)
 
L

Largo38

Membre
Inscrit
22 Février 2012
Messages
553
Points
16
  • #7
Merci ! Tout marche nickel, même i j'ai eu 2 ou 3 freezes du home.

Je l'ai installé, surtout pour la possibilité de classer les applis, d'en gérer les pages, comme je pouvais le faire avec mon Sony Ericsson Xperia Arc.

Malheureusement, comme sur l'Arc, a chaque redémarrage, toutes les applis posées sur la SD sont déclassées et se retrouvent toutes sur la dernière page.
Comme c'est le 2ème tél qui me fait ça, sur 2 versions différentes d'Android, je me demande si cela ne vient pas de ma carte SD (effacée complètement via le Stairway), pourtant une Samxxxg 16Go classe 10.
Est-ce que vous avez le même problème ? Connaissez-vous un moyen pour l'éviter ?
Merci pour vos avis.
 
Agrimok

Agrimok

Membre
Inscrit
25 Août 2013
Messages
278
Points
0
  • #8
Apparement c'est un problème récurrent, quelque soit la carte SD :s

Faudrais que je me penche dessus ;)
 
L

Largo38

Membre
Inscrit
22 Février 2012
Messages
553
Points
16
  • #9
Ah zut...
Du coup, je me demande si je ne vais pas repasser sous Nova Launcher. Sauf si tu nous trouves une solution :amen:
 
L

Largo38

Membre
Inscrit
22 Février 2012
Messages
553
Points
16
  • #10
Ah, dommage... Je viens de voir que les pages du "home" ont le même problème : les icones d'applis déplacées sur la SD ne survivent pas à un reboot. Du moins, chez moi. Et vous ?
 
N

ninou34

Membre
Inscrit
6 Février 2012
Messages
237
Points
16
  • #11
non au demarrage tout disparait c est pour ca dailleur que je l ai virer et j utilise yandex shell qui me vas trés biens en plus plutot jolie wink
 
M

montagnard093164

Membre
Inscrit
26 Janvier 2014
Messages
1
Points
0
  • #12
Pour accèder au menu indiqué dans le tuto il faut bien appliquer le custom recovery préalablement (comme indiqué)
 
Haut Bas