Téléphone bloqué au démarrage (Logo Orange) et problème d'écran !

  • Auteur de la discussion glouke
  • Date de début
G

glouke

Membre
Inscrit
9 Novembre 2013
Messages
7
Points
0
  • #1
Bonjour,
J'ai aujourd'hui récupérer un Galaxy S3 4G qui na jamais servis donc ni Rooter ni Bootloader Déverrouiller Etc...
Malgré cela, le téléphone bloque au démarrage sur le début du logo Orange (la sorte explosion orange).
Lorsque je lance le "Manual Mode" (Vol (+) + Home + Power) ça marche une fois sur deux.
Le "Warning Mode" (Vol (-) + Home + Power) marche presque tout le temps.
Deuxième problème, a tout moment il peux arriver que le téléphone se bloque au bout de 2 minute et que l’écran bug complètement ! (Bande défilante, doublage, bruit élevé...)
Ce problème n'arrive jamais lors du logo de charge, de ce coté la aucun problème !
Pour préciser mes propos j'ai fait une vidéo qui montre les 3 problème (Demarage, Manual Mode et Bug ecran)
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


Merci d'avance de m'aider.
Cordialement, Enzo.
 
yannickamet

yannickamet

Membres VIP
Inscrit
7 Janvier 2013
Messages
7 535
Points
36
  • #2
salut

si tu ton téléphone n'as jamais été "bidouillé" je penche pour un gros problème matériel , je pense qu'un retour SAV s'impose
 
G

glouke

Membre
Inscrit
9 Novembre 2013
Messages
7
Points
0
  • #3
Il n'y a pas d'autre moyen ? (Réparation bidouillage ?)
 
yannickamet

yannickamet

Membres VIP
Inscrit
7 Janvier 2013
Messages
7 535
Points
36
  • #4
Ton téléphone a t il été ouvert ? Mouillé ?
 
DFMirouf

DFMirouf

Membres VIP
Inscrit
17 Juillet 2012
Messages
14 254
Points
38
  • #5
Salut

Mouais, le bug écran : c'est clair y'a un gros, gros, très gros pépin 8/

SAV direct s'il est garanti car là, c'est clairement matériel !!!
 
Haut Bas