Résolu Telechargement démarré, interminable, et depuis, plus de connexion 4G, 3G, 2G ni WiFi

  • Auteur de la discussion Andres
  • Date de début
A

Andres

Membre
Inscrit
21 Juin 2019
Messages
2
Points
1
Bonjour,

J'ai un Crosscall Trekker M1, équipé d'android, qui jusqu'à maintenant marchait de tonerre de dieu ( environ sept mois d'utilisation).

Récemment, pour la première fois, il a démarré un téléchargement (que je n'ai pas demandé) d'un soi-disant truc venant soi-disant de youtube.com.

Le téléchargement, en fait, ne se termine jamais, et reste bloqué à 50%.

Ensuite, Plof; Plus possible de se connecter à internet. D'abord, même s'il affiche 4G dès que j'active les données mobiles, en fait jamais il n'y a d'accès possible à internet. Cela à commencé il y a environ une semaine.
Et il y a trois jours, même la connexion wifi (alors qu'il l'affiche, soit chez moi, soi au bureau, soit dans l'un des endroits où j'ai les codes rentrés, etc) a cessé de fonctionner. Il l'affiche comme bonne et comme "enregistré", mais dès que on lui demande une page internet, il dit qu'elle n'est pas accéssibe.

Le plus curieux, c'est que l'icône avec la flèche, disant qu'il y a un téléchargement en cours (et, si on le solicite, il affiche que c'est toujours le truc soi-disant de youtube) continue de l'afficher.

Quelqu'un connait la parade à cette histoire?

Merci
Andrés
 
mario53

mario53

Pu vî pu pouri
Modérateur de secteur
Inscrit
18 Juillet 2012
Messages
10 437
Points
83
Bonjour

Essaye une réinitialisation via les paramètres du téléphone, si tu le peux, pense à faire une sauvegarde.
 
A

Andres

Membre
Inscrit
21 Juin 2019
Messages
2
Points
1
Merci, efectivement, ça marche
 
mario53

mario53

Pu vî pu pouri
Modérateur de secteur
Inscrit
18 Juillet 2012
Messages
10 437
Points
83
(y) Je passe ton sujet en
2019-06-09_112110.png
 

Haut Bas