Tapatalk

  • Auteur de la discussion fruity101079
  • Date de début
fruity101079

fruity101079

Membres VIP
Inscrit
7 Mars 2012
Messages
3 368
Points
48
  • #1
Il me semblait avoir déjà posé la question... J'ai du rêver.
Tapatalk est inutilisable avec le forum depuis quelques semaines.
J'ai beau cherché les postes épinglés ou après je ne trouve pas d'explications. Ça voudrait dire que je suis le seul concerné ?
 
david

david

Administrateur
Inscrit
12 Juillet 2010
Messages
3 108
Points
63
  • #2
quelque semaine non mais une semaine oui

on est en mode support - maintenance
 
breizer

breizer

Membre
Inscrit
27 Avril 2012
Messages
360
Points
0
  • #3
Ahhhh je suis rassuré :frime1: , je déprimais rien qu'a l'idée de ne plus pouvoir suivre mon forum préféré durant mes journées de travail
 
Michaeldemattei

Michaeldemattei

Membre
Inscrit
12 Novembre 2012
Messages
21
Points
0
  • #4
Bonjour à tous,

Y a-t-il du nouveau pour les problèmes de connexion avec Tapatalk ?

Car je viens de mettre à jour l'application et je n'arrive plus à retrouver le forum Phonandroid, même dans les recherches...
 
Scumpi

Scumpi

Moderateur Global
Inscrit
26 Septembre 2012
Messages
31 090
Points
48
  • #5
Salut

Pas de soucis chez moi...
 
T

Teheiarii

Membre
Inscrit
30 Août 2014
Messages
5
Points
0
  • #6
Michaeldemattei a dit:
Bonjour à tous,

Y a-t-il du nouveau pour les problèmes de connexion avec Tapatalk ?

Car je viens de mettre à jour l'application et je n'arrive plus à retrouver le forum Phonandroid, même dans les recherches...
Idem
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #7
Bonsoir

Vous devriez effacer le cache de l'appli. Cela devrait suffire.
 
Scumpi

Scumpi

Moderateur Global
Inscrit
26 Septembre 2012
Messages
31 090
Points
48
  • #8
fruity101079

fruity101079

Membres VIP
Inscrit
7 Mars 2012
Messages
3 368
Points
48
  • #9
Je l'ai fait, en recherchant le forum, je ne le trouve pas directement mais seulement via un sujet. Je l'ajoute, connection, etc... OK.
Sauf que quels avoir quitter tapatalk, quand je le relance, le forum à été oublié ! Bizarre. J'ai aussi tenté de me deco du compte tapatalk mais en vain.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #10
Salut

Apparemment, la version 4.11 de l'appli corrige le problème :wink:
 
A

Anonymous

  • #11
Bonjour,
TARDIS a dit:
Apparemment, la version 4.11 de l'appli corrige le problème :wink:
Bah... pas pour moi. J'ai installé celle d'APKmirror sur une tablette neuve, donc aucune version installée avant, et zéro résultat à la recherche sur "phonandroid" sad
Accessoirement, plus de "skip" sur le premier écran pour éviter de passer par un compte Tapatalk ? ça devient obligatoire ? pas glop ... déjà que je ne supporte pas trop les changements d'UI !
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #12
Perso, je suis revenu en 4.8.3 : l'UI est trop lourde et la nouvelle version met plus de temps à afficher les susjets que l'ancienne. Mais je me connecte sans problème.
 
Angryschtroumph

Angryschtroumph

Membres VIP
Inscrit
6 Décembre 2014
Messages
3 035
Points
36
  • #13
Hello,
J'ai un petit soucis depuis ce matin dans tapatalk. En bas à droite, j'ai un compte à rebours et pas la flèche pour poster. J'espère que ça va pas m'exploser à la tronche lol.
Blague à part, j'ai vidé le cache, désinstallé réinstallé et toujours pareil.
Quelqu'un a une idée ?
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


Edit, c'est revenu à la normale...
Je n'ai rien fait de spécial.
À rien y comprendre.
 
M

mecano91

Membre
Inscrit
21 Février 2012
Messages
135
Points
16
  • #14
Le compte a rebours c'est pour l'imiter les double post ,une fois un message posté on ne peut pas reposter avant la fin de celui-ci : )
 
Angryschtroumph

Angryschtroumph

Membres VIP
Inscrit
6 Décembre 2014
Messages
3 035
Points
36
  • #15
mecano91 a dit:
Le compte a rebours c'est pour l'imiter les double post ,une fois un message posté on ne peut pas reposter avant la fin de celui-ci : )
Hello,
Oui mais dans mon cas non.
Le chiffre du bas étant des secondes, celui du milieu des minutes et celui du haut des heures donc tu comprendras aisément que ce n'était pas ça [emoji3]
 
M

mecano91

Membre
Inscrit
21 Février 2012
Messages
135
Points
16
  • #16
Ton tapatalk et mode son apparence est différente ?
Etant donné qu'en normal il y des bugs peut être une incompatibilité ou alors c'est peut être comme sa que sa affiche un bannissement temporaire .
 
tiboo

tiboo

Membres VIP
Inscrit
21 Juin 2011
Messages
11 026
Points
38
  • #17
Hello,

J'ai eu le même soucis hier suite à un flash (rom) j'ai vider le cache + données et tout est rentrer dans l'ordre.
 
Angryschtroumph

Angryschtroumph

Membres VIP
Inscrit
6 Décembre 2014
Messages
3 035
Points
36
  • #18
Hello Tiboo,
C'est bizarre cette histoire quand même d'autant que chez moi c'est arrivé sans rien faire de spécial. Je venais juste de poster sur le fofo avant que ça se produise.
 
C

c3dric

Membre
Inscrit
27 Août 2012
Messages
124
Points
16
  • #19
Bonjour, je viens d'installer la rom de CarHD et quand je veux utiliser le forum sous tapatalk , celui ci n'est pas dispo, j'ai bien vidé le cache et les données mais rien n y fait?
 
Angryschtroumph

Angryschtroumph

Membres VIP
Inscrit
6 Décembre 2014
Messages
3 035
Points
36
  • #20
Salut,
Tu fais la recherche normalement, ensuite tu swipe sur les sujets à droite puis tu scrolles jusqu'à un sujet phonandroid. [emoji6]
 
M

mecano91

Membre
Inscrit
21 Février 2012
Messages
135
Points
16
  • #21
Hello @c3dric oui ses derniers temps tapatalk a du mal avec le forum essaye en faisant une recherche par sujet pour le trouver
 
C

c3dric

Membre
Inscrit
27 Août 2012
Messages
124
Points
16
  • #22
Angryschtroumph a dit:
Salut,
Tu fais la recherche normalement, ensuite tu swipe sur les sujets à droite puis tu scrolles jusqu'à un sujet phonandroid. [emoji6]


Rien à faire, ca trouve pas le forum, quand je passe par le navigateur du gsm et qu'on me demande si je veux ouvrir tapatalk pour utiliser le forum, ca me dit que ce forum n'est pas disponible sous tapatak et quand je fais une recherche dans tapatalk meme, il ne trouve rien , suis perdu :p
 
C

c3dric

Membre
Inscrit
27 Août 2012
Messages
124
Points
16
  • #23
mecano91 a dit:
Hello @c3dric oui ses derniers temps tapatalk a du mal avec le forum essaye en faisant une recherche par sujet pour le trouver

je vois pas trop ou faire une recherche par sujet :lol:
 
Angryschtroumph

Angryschtroumph

Membres VIP
Inscrit
6 Décembre 2014
Messages
3 035
Points
36
  • #24
Je t'ai dit recherche normalement puis tu swipe à droite et tu seras sur les sujets.
Édit :
Hello Tiboo,
On a posté en même temps [emoji6]
 
tiboo

tiboo

Membres VIP
Inscrit
21 Juin 2011
Messages
11 026
Points
38
  • #25
Hello c3dric,

Bizarre ton soucis, je n'est pas de problème j'écris depuis tapatalk.

Tu as bien fait une recherche du forum ? (phonandroid.com puis sur onglet sujet)

Tu utilise quel version de tapatalk ?


Salut Angryschtroumph,

Je sais pas d'où cela peut venir a part les mises à jours de tapatalk, mais tant que l'on peut détourner le soucis et donner l'astuce aux autres membre ça va.
J'espère que le problème se réglera assez vite quand même.
 
C

c3dric

Membre
Inscrit
27 Août 2012
Messages
124
Points
16
  • #26
J'ai desinstallé tout ,et la ça fonctionne merci
 
S

Seb_Astien

Membre
Inscrit
28 Février 2015
Messages
10
Points
0
  • #27
Bonsoir,

Je me permets de remonter le sujet car il m'est impossible de retrouver le forum dans le logiciel Tapatalk.

Est-ce actuellement en panne ?

Dans l'attente de vous lire.

En vous remerciant.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #28
Bonsoir

Disons sans trop rentrer dans le détail qu'il y a un conflit entre les modules phpbb du forum et les modules Tapatalk.

La solution : fais une recherche de forum en tapant phonandroid. Tu ne le trouveras pas dans l'onglet forum. Par contre, dans l'onglet "Sujets", trouve un sujet du forum et tape sur "follow" ou "suivre". Et là, ça marchera ;)
 
S

Seb_Astien

Membre
Inscrit
28 Février 2015
Messages
10
Points
0
  • #29
Coucou,

Bizarre bizarre, car je viens d'essayer ce dont tu viens de dire à l'instant, et là, ça a bien fonctionné alors que j'avais deja essayé cette méthode auparavant !!

Bah dans tous les cas je t'en remercie !!!!


Très bonne soirée :).
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #30
Avec plaisir.

Par contre, je n'ai quasiment aucune notif avec le forum alors que ça passe parfaitement avec xda. Suis-je le seul? Je suis sur la 4.11.6 Yoblue et j'ai bien sûr fait les nettoyages de caches et de données de l'appli.
 
Angryschtroumph

Angryschtroumph

Membres VIP
Inscrit
6 Décembre 2014
Messages
3 035
Points
36
  • #31
Hello,

Pareil pour moi, aucune notification et je sais que c'est le cas chez plusieurs.
Je suis obligé d'activer la synchronisation d'inbox.
D'ailleurs je t'ai Mp ;)
 
david

david

Administrateur
Inscrit
12 Juillet 2010
Messages
3 108
Points
63
  • #32
vous parlez de l'application tapatalk native ? ou celle de phonandroid
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #33
Salut Boss :hello:

Non, c'est Tapatalk qui déconne. L'appli de forum fonctionne bien.
 
david

david

Administrateur
Inscrit
12 Juillet 2010
Messages
3 108
Points
63
  • #34
ok good

+++ Tardis
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #35
:hello: :hello:
 
A

Anonymous

  • #36
Hello, est ce que c'est normal de ne toujours pas recevoir de notifications de phonandroid via tapatalk. ?
Je ne reçois aucune notifications, ça me gonfle car je loupe plus de la moitié des sujets crees dans mes favoris.
Même l'application phonandroid ne fournit pas toutes les notifs. Uniquement mes favoris, mais pas les nouveaux sujets. Je désespère. :pleur4:


Et je peux pas pas suivre correctement. Ca devient vraiment pénible :shock:
 
pateve

pateve

Membre
Inscrit
26 Juillet 2012
Messages
15 020
Points
38
  • #37
Idem! sad
 
A

Anonymous

  • #38
Oui ben tapatalk fonctionne avec tous les autres forums sans problème alors que je m'en fiche. Le plus important, phonandroid, ne fonctionne pas. Pffff
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #39
Je sais que c'est ch... euh, lourd, mais tu peux quand même suivre tes sujets dans l'onglet "Participés". C'est pas le top, mais c'est faisable.
A noter que les temps de connexion sont affreusement longs avec Xda par exemple. Je pense donc que les modules ne sont pas forcément tous compatibles avec la nouvelle UI de Tapatalk. Mais seul le boss peut te répondre :?
 
A

Anonymous

  • #40
Re: Re : Tapatalk

Ah ben oui tout est faisable effectivement. Crois moi que j'ai tout essayé. Toutes les versions possible et imaginables. Rien y fait.
J'ai déjà peu de temps la journée et si je dois encore cherché les sujets, ça va pas le faire. Et pour les nouveaux sujets.? Je dois aller chercher dans chaque section voir ce qui se trame.? Je vais pas m'en sortir là.
Et je n'ai pas envie de le mettre sur le navigateur. Je suis trop habitué ainsi.
Vivement que quelques choses se passe car je vous assure que ça me rend nerveux. :D:)
 
A

Anonymous

  • #41
...et Phonandroid n'est toujours pas trouvé par une recherche sur nom de forum depuis la page d'entrée de Tapatalk.
Alors que tous les autres forums Android que je connais sont trouvés, eux sad
Rien de résolu ici non plus...
 
Angryschtroumph

Angryschtroumph

Membres VIP
Inscrit
6 Décembre 2014
Messages
3 035
Points
36
  • #42
Hello,

Grande bizarrerie à l'instant. Une notification de tapatalk et d'un sujet qui ne date pas de 5 jours (une réponse venait d'être donnée à l'instant) .
À suivre...
f52ef6f683afcad7ec94840667eb0782.jpg
 
A

Anonymous

  • #43
Moi aussi,
 
Angryschtroumph

Angryschtroumph

Membres VIP
Inscrit
6 Décembre 2014
Messages
3 035
Points
36
  • #44
A

Anonymous

  • #45
Oui, et plusieurs j'en ai reçu. Un miracle.
 
Angryschtroumph

Angryschtroumph

Membres VIP
Inscrit
6 Décembre 2014
Messages
3 035
Points
36
  • #46
Ah ben lol. Oui je confirme, j'en reçois d'autres à l'instant également.
 
A

Anonymous

  • #47
Oui , j'espère que ca va durer. Je désespérais vraiment.
 
Angryschtroumph

Angryschtroumph

Membres VIP
Inscrit
6 Décembre 2014
Messages
3 035
Points
36
  • #48
Faut espérer ;)
 
A

Anonymous

  • #49
Oui car ça démotive de louper pleins de trucs intéressants. Et de pas pouvoir suivre mes sujets et y répondre au plus vite.
 
Angryschtroumph

Angryschtroumph

Membres VIP
Inscrit
6 Décembre 2014
Messages
3 035
Points
36
  • #50
Comme je te comprends [emoji6]
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #51
Vous avez dû énerver le boss. Il a reouvert les vannes :mrgreen: :mrgreen:
 
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
56 933
Points
113
  • #52
:mrgreen: :mrgreen: :mrgreen:
 
A

Anonymous

  • #53
Oui peut être. En tous cas, merci car je retrouve du plaisir. Et je vois de nouveau les nouveaux sujets de Scumpi ... et des autres aussi. Apéritif :alcool1:
 
pateve

pateve

Membre
Inscrit
26 Juillet 2012
Messages
15 020
Points
38
  • #54
Il a fait fort le chef... ça fonctionne même sur IOS maintenant! :lol: :lol:
 
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
56 933
Points
113
  • #55
pateve a dit:
Il a fait fort le chef... ça fonctionne même sur IOS maintenant! :lol: :lol:
:mdr3: :mdr3:
 
pateve

pateve

Membre
Inscrit
26 Juillet 2012
Messages
15 020
Points
38
  • #56
La preuve? Je réponds avec la pomme![emoji41][emoji106]
 
Angryschtroumph

Angryschtroumph

Membres VIP
Inscrit
6 Décembre 2014
Messages
3 035
Points
36
  • #57
Tardis a dit:
Vous avez dû énerver le boss. Il a reouvert les vannes :mrgreen: :mrgreen:
Si tu veux que tes employés fassent du bon boulot il faut leur donner de bons outils [emoji38]
Quoique des fois, même avec les bons outils [emoji38]
;)
 
A

Anonymous

  • #58
Re: Re : Tapatalk

Si tu veux que tes employés fassent du bon boulot il faut leur donner de bons outils [emoji38]

Absolument [emoji4] et je peux enfin m'y remettre.
 
A

Anonymous

  • #59
Double post volontaire.
Hello.
Voilà que ça recommence, plus de notifications de phonandroid. Et vous.?
 
Angryschtroumph

Angryschtroumph

Membres VIP
Inscrit
6 Décembre 2014
Messages
3 035
Points
36
  • #60
Hello,
Depuis hier j'ai des soucis de connexion avec tapatruc.
J'ai bien évidemment tout essayé.
Vous avez des soucis de votre côté ?
De plus cet idiot me dit que j'ai adaway alors que je ne l'ai pas, Grrrr !
 
A

Anonymous

  • #61
Je ne reçois plus de notifications depuis ce matin.
C'est plutôt embêtant.
 
Angryschtroumph

Angryschtroumph

Membres VIP
Inscrit
6 Décembre 2014
Messages
3 035
Points
36
  • #62
C'est à rendre dingue...
 
A

Anonymous

  • #63
Re: Re : Tapatalk

Oui effectivement, je n'arrive pas à bosser et je ne vois plus les nouveaux sujets avec ça. C'est vraiment rageant oui.[emoji53]
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #64
Salut les gars.

Idem, depuis hier, j'ai du mal à me connecter via Tapatruc. Sûrement un bin's avec le mod Tapatalk du forum.
 
Scumpi

Scumpi

Moderateur Global
Inscrit
26 Septembre 2012
Messages
31 090
Points
48
  • #65
Hello

Perso j'utilise l'application du forum...
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #66
Fayot va :mdr3: :mdr3:
 
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
56 933
Points
113
  • #67
Scumpi a dit:
Hello

Perso j'utilise l'application du forum...

tout a fait et ça fonctionne bien. :wink:
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #68
Fayot toi aussi!! :hehe:
 
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
56 933
Points
113
  • #69
Bah non je me sers simplement d'un truc qui fonctionne. :mrgreen:
 
david

david

Administrateur
Inscrit
12 Juillet 2010
Messages
3 108
Points
63
  • #70
fred :frime1:
 
pateve

pateve

Membre
Inscrit
26 Juillet 2012
Messages
15 020
Points
38
  • #71
Il y a longtemps que j'ai abandonné tapatalk sur android! :roll:
 
A

Anonymous

  • #72
Je n'utilise que ça. Je ne suis jamais sur pc a part pour compiler une rom. Ca fonctionnait jusqu'à ce matin, pourquoi maintenant plus. ? C'est quand même bizarre.
 
pateve

pateve

Membre
Inscrit
26 Juillet 2012
Messages
15 020
Points
38
  • #73
Sur pc windows 8.1, l'appli tapatalk existe et tourne parfaitement comme sur mon ipad. Il n'y a que sur android que ça coince: j'en ai assez de bidouiller alors que l'appli stock fofo fonctionne très bien! :vieux-smiley:
 
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
56 933
Points
113
  • #74
A

Anonymous

  • #75
Re: Re : Tapatalk

Voilà pourquoi je n'utilise pas l'application du forum
afc23aa84838b50af71af189bd73b963.jpg
 
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
56 933
Points
113
  • #76
C'est clean master qui te fait ça.
 
A

Anonymous

  • #77
Oui, seulement avec cette application. Pas avec tapa.
 
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
56 933
Points
113
  • #78
j'ai aussi clean master et il me dit rien a ce sujet.
 
A

Anonymous

  • #79
Ah oui, c'est bizarre alors.
 
L

laupuy

Moderateur Global
Inscrit
8 Octobre 2014
Messages
9 709
Points
113
  • #80
Bonjour le forum :hello:

Je rencontre un problème depuis quelques temps pour consulter le forum phonandroid depuis tapatalk. Le temps de "chargement" pour afficher un sujet est parfois long voir très long puisque l'appli m'envoie un rapport 'l'application ou le forum ne répond pas... fermer, attendre..." enfin un truc comme ça.
Xda via tapatalk fonctionne bien, pas de lag.
Je viens d'essayer l'appli phonandroid (playstore) c'est très réactif (parfois "chargement" s'affiche pendant 1 seconde mais guère plus).

Avez-vous le même problème?

tapatalk 6.1.2, OnePlus3
 
Samsara

Samsara

Membre
Inscrit
28 Mars 2012
Messages
235
Points
16
  • #81
Salut.
Effectivement, j'ai aussi ce soucis, certains messages sont impossible à ouvrir alors que d'autres non pas de soucis.
Ceci dit, ça arrive également sur d'autres forums.
 
L

laupuy

Moderateur Global
Inscrit
8 Octobre 2014
Messages
9 709
Points
113
  • #82
Salut samsara,
Bon ça me rassure... Un peu [emoji16]
Je ne suis pas beaucoup sur le téléphone en ce moment, et lorsque je regarde Tapatalk c'est hors de chez moi, je pensais à un problème de réseau... Mais la en regardant bien j'ai des lags sur PhonAndroid mais pas sur xda...

@suivre...
 

Sujets en relation

Haut Bas