Tablette lenovo soucis synchro chrome

  • Auteur de la discussion sub13
  • Date de début
S

sub13

Membre
Inscrit
1 Juin 2014
Messages
17
Points
3
  • #1
Bonjour

J'ai 2 tablettes android

1 tablette galalaxy tab (GT-P5110) avec android 4.1.2 Kernel 3.0.31-812001 sur laquelle synchro Ok pour drive (contenu drive ok), gmail (mails et contacts ok) et chrome (version 71.0.3578.99) la synchro est correcte je retrouve mes favoris TABLETTE ainsi que les favoris de BARRE DE FAVORI (celle sur version pc de chrome) , l'historique et les mots de passe de mon compte google (y compris ceux des autres appareils).

une autre tablette plus récente que la galaxy

1 tablette lenovo (A3500-FL) avec android 4.4.2 noyau 3.4.67 sur sur laquelle synchro Ok pour drive, gmail est correcte la connexion wifi fonctionne j'ai accès internet par chrome sans soucis sauf que je n'ai pas mes mots de passe et favoris comme sur la tablette galaxy.

pour chrome (version 81.0.4044.138) je suis bien connecté sur mon compte
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


mais dans paramètres indiqué dans Services google/synchronisation le message "la configuration initiale n'était pas terminée. la synchronisation est désactivée" je l'active donc dans chrome et j'ai le message "configuration en cours...." mais cela bloque même au bout 1/2 heure rien ne se passe.

je suis aussi allé dans paramètres de la tablette puis compte puis google puis synchroniser cela semble fonctionner, dans la liste des options il y a bien coché gmail, drive, chrome et cela indique aussi l'heure de la dernière synchronisation pour chrome, gmail, drve.....

par contre pour chrome je n'ai pas l'icone rond blanc double flèche comme pour gmail, drive...

Bien entendu tablette redémarrée plusieurs fois maj système faite et maj applications comme chrome....

et même réinitialisation usine faite


bon si vous avez une solution merci
 

Sujets en relation

Haut Bas