tablette bloqué sur logo google

C

chatoune74

Membre
Inscrit
11 Décembre 2016
Messages
1
Points
1
Bonjour a tous , je suis nouveau sur le forum et je m excuse d avance pour mon ignorance dans certain vocabulaire que vous utilisez . je suis possesseur d'une nexus 7 2013 et depuis hier pas moyen de la rallumer et bloque sur le logo google . J ai suivis plusieurs explications donner dans différent tuto et discussions du forum mais rien n y vais . plus precisement avec nexus root toolkit je reste bloqué sur la page unlock bootloader . es ce que quelq un aurez des pistes pour moi .merci d avance pour vos reponses . jerome
 
fruity101079

fruity101079

Membres VIP
Inscrit
7 Mars 2012
Messages
3 325
Points
48
Bonjour
La première question est: est-ce que les pilotes ont bien été installés?
Avec NRT, il y a tout une procédure a suivre, l'as-tu bien faite sans soucis?

Ensuite, ce que tu peux tenter, c'est un "flash stock + unroot".
Il y a 2 modes normal et bricked/bootloop.
Essaie le premier, si ca ne fonctionne pas, essaie le 2eme.

Et dans la fenêtre log, tu as des infos, en cas d'erreur ca te le dira, remonte le nous.
 
M

Mr_ToM

Membre
Inscrit
7 Septembre 2013
Messages
22
Points
1
Bonjour,

Je rencontre un problème similaire sur ma nexus 7 2013...
Depuis quelques mois je constatais de gros gros ralentissements, je n'avais pas spécialement le temps de m'occuper de ca.
Hier soir, installations de mises a jour d'app et j'ai retrouvé ma tablette bloquée sur l'écran google. Impossible de booter, je peux entrer sur le bootloader mais dans le recovery.
La tablette est déverrouillée mais en recovery et rom d'origine
je suis donc preneur d'info pour débloquer ma tablette.
Merci !
 
fruity101079

fruity101079

Membres VIP
Inscrit
7 Mars 2012
Messages
3 325
Points
48
Suis la procédure "flash stock" tout simplement.
 
M

Mr_ToM

Membre
Inscrit
7 Septembre 2013
Messages
22
Points
1
Merci fruity, je vais essayer ca prochainement !
Merci par avance !
 
M

Mr_ToM

Membre
Inscrit
7 Septembre 2013
Messages
22
Points
1
Mr_ToM a dit:
Merci fruity, je vais essayer ca prochainement !
Merci par avance !
J'ai l'impression que ma tablette est morte...
J'ai essayé en vain de flasher : impossible d'écrire, ça bloque a différentes étapes, problème d'écriture.
Une petite recherche sur Google m'a appris que nos tablettes étaient sujettes à une mort prématurée de la mémoire de stockage, mal fichue par Asus !
En gros, changement de carte mère (avec le même problème en perspective)
Si quelqu'un a une idée, je prends !
 
fruity101079

fruity101079

Membres VIP
Inscrit
7 Mars 2012
Messages
3 325
Points
48
Tu as essayé de flash en mode brick/bootloop au cas ou?
 
M

Mr_ToM

Membre
Inscrit
7 Septembre 2013
Messages
22
Points
1
Oui essayé mais sans succès...
 
fruity101079

fruity101079

Membres VIP
Inscrit
7 Mars 2012
Messages
3 325
Points
48
Est-ce que la tablette réagit aux commandes?
Le fichier log te sort des erreurs?
 
M

Mr_ToM

Membre
Inscrit
7 Septembre 2013
Messages
22
Points
1
hier via nexus root toolkit, la tablette réagissait aux commandes jusqu'à l'écriture. J'ai essayé 4 ou 5 fois et une fois elle a bien voulu le premier élément puis message indiquant un problème lié à l'écriture. une fois l'opération terminée, le bootloader ne réagissait plus, j’étais obligé de forcer l'extinction.
Pas très malin, je n'ai pas sauvegardé les log... j'ai essayé de nouveau dans l'idée de coller ici les logs et cette fois elle est devenue périphérique inconnue et impossible d'établir une connexion...
Je suis donc bloqué dans le bootloader.
 
fruity101079

fruity101079

Membres VIP
Inscrit
7 Mars 2012
Messages
3 325
Points
48
Bon ca pue un peu la...
Tu peux essayer ca pour savoir d'où vient le problème et si c'est récupérable:
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


edit:
j'ai trouvé ca aussi, a voir:
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
M

Mr_ToM

Membre
Inscrit
7 Septembre 2013
Messages
22
Points
1
voila voila... c'est ça, ça pue !
je ne parviens plus a connecter la tablette à l'ordi : périphérique inconnu...
Donc ben, je recherche une mobo quoi ! et je pense partir sur une 16G plutôt qu'une 32 vu les prix...
Pour info,j'ai appelé le SAV Asus qui souffre visiblement d'un fort taux de mécontentement ! et ben j'ai compris pourquoi... impossible de passer l'étape du numéro de série ! j'ai répété plusieurs fois que ce n'etait pas un produit asus à proprement parlé mais pour les correspondants (dont le français est médiocre) le numéro de série ne correspond pas à un produit asus... d'ailleurs me signale que si le logo n'apparait pas sur l'écran de la N7, c'est inutile de les appeler !
Amis possesseurs de la N7 2013, il semblerait que le problème soit plutot répandu surtout aux USA. J'ai constaté des gros ralentissements sans raison depuis quelques mois : j'imagine que si j'avais anticipé le problème j'aurai pu peut etre réagir à temps...
bonnes fetes !
 
fruity101079

fruity101079

Membres VIP
Inscrit
7 Mars 2012
Messages
3 325
Points
48
Moi qui n'es jamais eu aucun soucis avec cette tablette... c'est vraiment la loterie avec tous ces appareils électroniques!
Si tu l'avais acheté sur le playstore, t'emmerde pas avec asus et passe directement par google, ils sont beaucoup plus arrangeant (ce n'est pas difficile tu vas me dire...).
 
M

Mr_ToM

Membre
Inscrit
7 Septembre 2013
Messages
22
Points
1
Malheureusement je l'ai acheté chez darry... J appellerai Google lundi. En attendant, je recherche une carte mère pas cher ! Si quelqu'un a ça... Sinon, je viendrai l'écran en parfait état...
 
P

Ptitsnake

Membre
Inscrit
20 Avril 2012
Messages
26
Points
1
Ma tablette est dans dans la même configuration. Il boot en boucle sur le logo google.
Je l'ai acheté en 2013 donc plus garantie, je suis dégoutté...
 
M

Mr_ToM

Membre
Inscrit
7 Septembre 2013
Messages
22
Points
1
J attends une nouvelle carte de Chine, commandée sur aliexpress... Je vous tiens informé !
 
M

Mr_ToM

Membre
Inscrit
7 Septembre 2013
Messages
22
Points
1
Bonjour,

fin de l'histoire : carte mere commandée chez aliexpress, recu après presque 3 mois d'attente !
Mais tout fonctionne de nouveau très bien !!!
avant que la carte mère ne soit complètement morte, elle refusait la rotation automatique de l'écran (même apres remise en état d'usine et full wipe...) gros ralentissements...
 
Haut Bas