Surchauffe Inexistante A50

  • Auteur de la discussion Mastorm
  • Date de début
M

Mastorm

Membre
Inscrit
13 Décembre 2019
Messages
2
Points
1
  • #1
Bonjour,

Mon A50 m'annonce une surchauffe et s'éteint automatiquement alors qu'il est parfaitement froid, ensuite après l'avoir laissé pas mal de tps au repos il accepté de se rallumer mais s'éteint direct dans les minutes qui suivent toujours pour la même raison de surchauffe.

Quelqu'un a t'il déjà rencontre ce problème ou a une solution a me proposer?
 
coyote950

coyote950

Bip Bip !!
Moderateur Global
Inscrit
5 Février 2013
Messages
24 504
Points
113
  • #2
Bonjour

Tu peux tenter une réinitialisation d'usine. Mais si ça ne change rien, j'ai bien peur que ce soit matériel

@+
 
sporke

sporke

Membre
Inscrit
6 Novembre 2012
Messages
80
Points
8
  • #3
Salut,
Pas de nouvelle de notre ami mais pour les prochains qui seront confrontés à ce problème, j'ai hésité à acheter le A50 en consultant les avis des acheteurs.
En effet certains se plaignaient de cette surchauffe et ont du le faire échanger.
Heureusement pour moi, tout est ok.

@+
 
M

Mastorm

Membre
Inscrit
13 Décembre 2019
Messages
2
Points
1
  • #4
Bonjour, j'ai récemment commandé un A51 car je n'avais même pas le temps de faire une réinitialisation usine comme le téléphone s'éteignait directement quand j'arrivais a l'allumer
 
sporke

sporke

Membre
Inscrit
6 Novembre 2012
Messages
80
Points
8
  • #5
T'es vraiment tombé sur une mauvaise serie on va dire.
Bonne chance avec celui-ci
 
M

Matteo0172

Membre
Inscrit
10 Avril 2020
Messages
1
Points
1
  • #6
Mastorm a dit:
Bonjour,

Mon A50 m'annonce une surchauffe et s'éteint automatiquement alors qu'il est parfaitement froid, ensuite après l'avoir laissé pas mal de tps au repos il accepté de se rallumer mais s'éteint direct dans les minutes qui suivent toujours pour la même raison de surchauffe.

Quelqu'un a t'il déjà rencontre ce problème ou a une solution a me proposer?


Bonjour , j'ai le meme soucis que vous Nous sommes les seuls qui ont l'air d'avoir ce problème , juste une chose en plus etant donne que je n'ai Pas osé charger mon telephone ce dernier est maintenant à plat quand je le met à charger un logo avec un thermostat je suppose s'affiche et ne pas brancher de chargeur , je compte faire fonctionner la garantie mais ca me parais bizarre...j'espère juste qu'il n'a pas pris l'humidité

Bien à vous.
 
T

thibcomte

Membre
Inscrit
20 Avril 2020
Messages
1
Points
1
  • #7
Matteo0172 a dit:
Bonjour , j'ai le meme soucis que vous Nous sommes les seuls qui ont l'air d'avoir ce problème , juste une chose en plus etant donne que je n'ai Pas osé charger mon telephone ce dernier est maintenant à plat quand je le met à charger un logo avec un thermostat je suppose s'affiche et ne pas brancher de chargeur , je compte faire fonctionner la garantie mais ca me parais bizarre...j'espère juste qu'il n'a pas pris l'humidité

Bien à vous.

Bonjour,

Ce problème est également présent sur mon A50, même constat, avec cette impossibilité de recharger le téléphone pour cause de "Surchauffe" qui semble inexistante.. J'arrive quelques fois à le redémarrer mais le message de "redémarrage pour cause de surchauffe" apparaît régulièrement.. Les pictogrammes "Surchauffe" s'affichent également dès lors que je branche mon téléphone..

En espérant que ce problème puisse être pris en charge par la garantie, pour ce modèle que j'apprécie particulièrement..

Bon courage ! :)
 
smurf

smurf

Membre
Inscrit
26 Mai 2021
Messages
1
Points
1
  • #8
thibcomte a dit:
Bonjour,

Ce problème est également présent sur mon A50, même constat, avec cette impossibilité de recharger le téléphone pour cause de "Surchauffe" qui semble inexistante.. J'arrive quelques fois à le redémarrer mais le message de "redémarrage pour cause de surchauffe" apparaît régulièrement.. Les pictogrammes "Surchauffe" s'affichent également dès lors que je branche mon téléphone..

En espérant que ce problème puisse être pris en charge par la garantie, pour ce modèle que j'apprécie particulièrement..

Bon courage ! :)
Bonjour à vous je sais que le sujet date un peu mais j'ai le même problème... la garantie-a-t-elle marché pour vous?

Bonne journée
 
thewiner43

thewiner43

Membre
Inscrit
13 Août 2021
Messages
1
Points
1
  • #9
Bonjour
smurf a dit:
Bonjour à vous je sais que le sujet date un peu mais j'ai le même problème... la garantie-a-t-elle marché pour vous?

Bonne journée
Bonjour je rencontre exactement le même probleme depuis quelques jours et il est arrivé soudainement. Je soupçonne le capteur de température d'être endommagé, peut-être à cause de l'humidité. Mais il a l'air un peu trop récurrent pour ne pas être un problème de fabrication sur les séries a50.
 
Stvn_

Stvn_

Membres VIP
Inscrit
8 Novembre 2012
Messages
1 902
Points
83
  • #10
Salut ,

Comme expliqué, le mieux est d'essayer une réinitialisation d'usine dans le cas d'un problème logiciel (ce que je doute)
Sinon, il faut l'envoyer en réparation.
 
Haut Bas