Résolu Soucis de WiFi.

  • Auteur de la discussion Viinxce61
  • Date de début
V

Viinxce61

Membre
Inscrit
21 Mars 2017
Messages
2
Points
1
  • #1
Bonjour/Bonsoir

Depuis un petit moment j'ai mon P9 qui ne veux plus "réagir" à la WiFi, mais pas tout le temps, je m'explique :

Quand par exemple je ne suis pas sur mon téléphone, et que je vais dessus pour quelconque raison , par exemple youtube, je vois que la page ne charge pas, donc je regarde si je suis toujours connecter à ma wifi, et bien oui, en gros je suis connecté mais je ne peux accéder à rien, comme si que je n'y était pas, et le seul moyen de retrouver les fonctionnalités réseau est de redémarrer l'appareil ce qui m'embête..

Ce que j'ai essayé :

désactiver la wifi/réactiver ne fonctionne pas
redémarrer la box et la remettre à zéro ne fonctionne pas
retiré le réseau de mon téléphone et remettre la clé, pareil

Tout les autres appareils tel que pc et autre fonctionne bien quand mon P9 a ce bug.. Alors je me demande d'où ça viens, du téléphone sûrement, je n'ai pas essayé de reset le téléphone, ça m'embête de le faire, et d'après ce que j'ai vu sur le net ça ne change rien non plus, je vais peut-être essayer de changer le mode de sécurité de la box mais là pareil, mes autres appareils ou ceux de mes proches n'ont pas ce problème..

Que me conseillez vous d'essayer que j'ai peut-être oublié ? Où alors une solution avec les options développeur ? Ou bien rétrogradation d'une mise à jour ? J'aimerais avoir le choix et éviter de le reset... Merci d'avance pour vos réponses.
 
Dernière édition par un modérateur:
Dernière édition par un modérateur:
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
13 542
Points
113
  • #2
Hello,
Je suis désolé mais il est probable qu'un reset soit la solution à appliquer pour remédier à ce soucis.

A plus
 
V

Viinxce61

Membre
Inscrit
21 Mars 2017
Messages
2
Points
1
  • #3
spat a dit:
Hello,
Je suis désolé mais il est probable qu'un reset soit la solution à appliquer pour remédier à ce soucis.

A plus

Bonsoir du coup j'ai plus trouver le soucis et c'était mon bloqueur de publicité, qui pourtant ne le faisait pas avant mais après une maj de l'application oui.. Bonne journée ou soirée et merci de la réponse puis désolé du retard !
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
13 542
Points
113
  • #4
Salut, parfait alors, sujet passé en résolu.
A plus
 

Sujets en relation

Haut Bas