Sony Xperia Ion qui ne réagit plus après bugg du système

  • Auteur de la discussion CandiTiana
  • Date de début
C

CandiTiana

Membre
Inscrit
7 Janvier 2013
Messages
5
Points
0
Bonjour,

j'espère que quelqu'un pourra m'aider. Samedi dernier en voulant envoyer un SMS mon téléphone s'est éteint tout seul (ce qui arrive de temps en temps et il se rallume ensuite seul) mais cette fois en se rallumant il m'a affiché le logo avec le point d'exclamation dans un triangle jaune. J'ai regardé sur internet. Un bugg. donc aujourd'hui je tente de tout réparer avec un tuto et le logiciel Sony PC Companion.

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
c'est le tuto que j'ai suivi.

Mon PC ne détectant pas mon téléphone j'ai tenté la méthode n°2.



Arrivée à ce niveau quand j'ai branché en maintenant la touche diminution du volume appuyée ma Led s'est allumée en vert, chose qui ne s'était jamais produite en une semaine. Sauf que rien, impossible d'accéder à l'étape suivante. Comme si le pc ne voulait toujours pas détecter le téléphone.

Ensuite j'ai débranché le téléphone. Maintenant la Led est toujours verte et le téléphone ne répond plus du tout. Le logo avec le point d'exclamation ne s'affiche plus, je n'arrive pas a forcer l'arrêt du téléphone ou l'allumer. Il ne se passe plus rien à part le voyant vert.

Auriez-vous une solution s'il vous plait?

merci pour ceux qui répondent.

Bonne journée
 
maxouffr

maxouffr

Membres VIP
Inscrit
20 Juillet 2012
Messages
16 660
Points
36
Salut,

Essaye d'enlever la batterie (si ce modèle le permet). Sinon, fait Volume haut + power.
Tu as eu le BIP du PC ou pas du tout ?
 
Haut Bas