Son entrant en Bluetooh.

  • Auteur de la discussion Gregbip
  • Date de début
G

Gregbip

Membre
Inscrit
13 Décembre 2015
Messages
3
Points
0
  • #1
Bonjour,

Voilà quelques temps que j'utilise mon smartphone M4 aquatique, maintenant j'ai acquis un autoradio Bluetooth avec lequel je peux passer des appels, mais le soucis c'est que je suis obligé de mettre le son de mon autoradio très fort pour entendre mon interlocuteur :roll: ,bien que le son du Bluetooh du telephone soit au maximum. Je rencontre aussi ce problème sur d'autres autoradios qui fonctionnent très bien avec d'autres téléphones( pas obligé de mettre le volume très fort).
Est ce que quelqu'un connaît ce soucis....
Merci par avance pour votre aide. :super:
Cordialement,
Greg.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #2
Bonjour

Tu as pu avancer sur ton problème depuis le temps?
 
G

Gregbip

Membre
Inscrit
13 Décembre 2015
Messages
3
Points
0
  • #3
Bonjour,

Meilleurs vœux à toutes et tous.
Je reviens vers vous, pour faire suite à mon problème qui n'est toujours pas résolu et assez problématique.
Merci pour vos réponses.

Cordialement,

Greg.
 
D

dadoog

Membre
Inscrit
23 Février 2016
Messages
1
Points
0
  • #4
même probleme, à priori rien à faire, c'est le bluetooth du m4 qui est comme ça... :-(
 
G

Gregbip

Membre
Inscrit
13 Décembre 2015
Messages
3
Points
0
  • #5
Apparament se serait un problème de compatibilité entre Sony et Pionner,depuis une certaine mise à jour d'Androïd.
Sony serait au courant mais n'a jamais rien fait pour l'instant.
 
S

stuart

Membre
Inscrit
16 Août 2012
Messages
130
Points
0
  • #6
Mon amie a un souci similaire.

Depuis marshmallow, lorsqu'on l'appelle, elle nous entant très bien mais elle, le volume est bas, mais surtout c'est incompréhensible, avec une voie de robot.

J'ai testé avec mon xperia Z1 compact. Aucun problème, tout est ok.

Sa voiture est un Ford Escape (Kuga en France) avec My Sync.
 

Sujets en relation

Haut Bas