Résolu Samsung S7 pas de flèche pendant le téléchargement

  • Auteur de la discussion mimi1966
  • Date de début
mimi1966

mimi1966

Membre
Inscrit
15 Juin 2013
Messages
645
Points
18
  • #1
Bonsoir à Tous
Sur un Samsung S7 d'un ami, quand il télécharge, il n'a pas la flèche du téléchargement en haut, auriez-vous une idée SVP. Sur le S7 de sa femme, il i a les flèches. Merci d'avance
2021-05-16_185437.jpg
 
spat

spat

Admin suppléant
Inscrit
27 Décembre 2012
Messages
15 261
Points
113
  • #2
Salut,
Alors si ça fait le boulot, je serai tenté de dire que ce n'est pas bien grave..
Sinon, il faut nettoyer le play store..
Paramètres /Applications/play store /stockage /vider le cache /effacer les données et force l'arrêt.
Redémarrer le téléphone et voir si ça marche.
A plus
 
mimi1966

mimi1966

Membre
Inscrit
15 Juin 2013
Messages
645
Points
18
  • #3
Bonsoir
Je vais lui transmettre l'info. Merci en attendant

Re,
Bon, ça ne marche pas
 
kouicky

kouicky

Membre
Inscrit
18 Novembre 2013
Messages
184
Points
18
  • #4
Bonjour, regardes au niveau des paramètres et notifications. Tu as peut être trop de notifications actives et certaines sont en silencieuses (les silencieuses ne s'affichent pas pour laisser la place aux actives). Te suffit de fermer certaines notifications afin de remettre la flèche de téléchargement

J'ai eu ce problème sur mon S20, peut être que sur le S7 c'est pareil
Paramètres, notifications, paramètres avances, affichage icône notifications (mettre les 3 plus recentes)
Screenshot_20210516-211116_Settings.jpg

Screenshot_20210516-211137_Settings.jpg


Screenshot_20210516-211153_Settings.jpg
 
Dernière édition:
mimi1966

mimi1966

Membre
Inscrit
15 Juin 2013
Messages
645
Points
18
  • #5
Bonjour
C'est pareil, il n'a que message , Mail , et Play store d'activé, il a même essayer en laissant juste une appli d'activé, ça ne change rien. Merci quand même
 
kouicky

kouicky

Membre
Inscrit
18 Novembre 2013
Messages
184
Points
18
  • #6
Re bonjour, essayes de regarder la dessus -->>
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


Sinon tu dois pouvoir réinitialiser tes paramètres de notifications sans perte de données... désolé mais je n'ai plus mon S7 mais de mémoire c'est dans le menu notifications que ça se passait
 
mimi1966

mimi1966

Membre
Inscrit
15 Juin 2013
Messages
645
Points
18
  • #7
Bonjour, en réinitialisant la flèche est revenu. Merci beaucoup ainsi qu'aux autres. Bonne journée, sujet résolu
 
  • Like
Les réactions: kouicky
Haut Bas