samsung galaxy ace s5830 probleme apres root et installation de roms

  • Auteur de la discussion maxmaxandroid
  • Date de début
M

maxmaxandroid

Membre
Inscrit
2 Mars 2014
Messages
3
Points
0
  • #1
Bonjour,

Alors voilà je vous expose mon problème : suite a deux années d utilisation de mon Samsung galaxy ace j ai voulu le rendre plus rapide et le customiser avec une nouvelle ROM. Du coup je l ai rooté en suivant un ( voir plusieurs) tuto. J ai aussi installer cwm recovery et fait une sauvegarde nandroid (enfin je pense l avoir bien faite). Et j ai téléchargé une nouvelle ROM que j ai installé (aokp nightjesaisplusquoi il me semble) mais après un reboot pour finir l installation l écran affiche "initating swagger" et tourne infiniment et pareil pour le cyanogen mod :pleur4: . Le problème c est que ma sauvegarde nandroid marchait jusque la mais après cette manip je ne retrouve plus mon ancienne ROM et je n arrive plus a retrouver un portable fonctionnel :oops: . Du coup je me retrouve avec un portable ou j ai juste accès au cwm recovery.
Aidez moi svp !!! :pleur4:
 
HardSol7

HardSol7

Modérateur de secteur
Inscrit
28 Septembre 2011
Messages
8 509
Points
38
  • #2
Regarde dans la carte SD si tu as un dossier clockworkmod, et dedans > backup > unedate et des fichiers dedans
 
M

maxmaxandroid

Membre
Inscrit
2 Mars 2014
Messages
3
Points
0
  • #3
Oui je l ai bien mais j ai déjà essayer de faire un restor via le cwm puis j ai reboot mon portable et il reste depuis bloquer sur Samsung galaxy ace GT s5830 indéfiniment :pleur4:
 
M

maxmaxandroid

Membre
Inscrit
2 Mars 2014
Messages
3
Points
0
  • #4
Help svp !
 
Haut Bas