S6 Edge en modem, impossible envoyer mail sur ordi

  • Auteur de la discussion morvandidier
  • Date de début
morvandidier

morvandidier

Membre
Inscrit
9 Juin 2012
Messages
251
Points
18
  • #1
Bonjour à tous

Je me sers du S6 edge en tant que modem car en déplacement. Sur mon ordi, j'accède au net, reçois mes mails, mais impossible de les envoyer! J'utilise outlook . Quand j'avais le S5 je n'avais fait aucun réglage particulier sur la config de mon compte utilisateur. Cela fonctionnait aussi bien quand l'ordi était connecté à la box ou au S5.
Merci de votre aide. Au plaisir de vous lire.
 
jejemc

jejemc

Modérateur de secteur
Inscrit
28 Mars 2014
Messages
3 122
Points
83
  • #2
Salut pour moi pas sur que cela vienne du téléphone a tu essayer via un autre client de messagerie pour voir ?
 
morvandidier

morvandidier

Membre
Inscrit
9 Juin 2012
Messages
251
Points
18
  • #3
Merci pour ta réponse. Non je n'ai pas essayé mais je ne peux pas changer de messagerie. Elle est liée à mon employeur. Avec le S5 et auparavant le S2 je n'avais pas de problème. Si je passe par le site de bouygues, donc le net, mes mails partent bien. Mais ça m'oblige a faire des manips.
Bonne soirée.
 
jejemc

jejemc

Modérateur de secteur
Inscrit
28 Mars 2014
Messages
3 122
Points
83
  • #4
morvandidier a dit:
Merci pour ta réponse. Non je n'ai pas essayé mais je ne peux pas changer de messagerie. Elle est liée à mon employeur. Avec le S5 et auparavant le S2 je n'avais pas de problème. Si je passe par le site de bouygues, donc le net, mes mails partent bien. Mais ça m'oblige a faire des manips.
Bonne soirée.
Salut il y aurait donc un soucis avec outlook pour l'envoie a part essayer des paramètre différent je voie pas trop , désoler j'utilise pas mon s6 en mode modem donc pas encore tester , si quelqu'un passe par ici toute aide et la bienvenue ;)
 
Haut Bas