S10e problème de déclancheur de photos

  • Auteur de la discussion NaturElle
  • Date de début
  • Tags
    samsung
NaturElle

NaturElle

Membre
Inscrit
4 Avril 2021
Messages
2
Points
1
  • #1
Bonjour,
Lorsque je prends une photo en appuyant sur le déclancheur d'appareil photo (bouton blanc), souvent la photo n'est pas saisie... En bref, faut il appuyer longuement ou brièvement ? Ou bien ?! Je ne sais plus que faire et ne fais plus confiance à mon appareil.
Merci pour toute réponse...
 
J

jb_wuhan

Membre
Inscrit
8 Août 2014
Messages
174
Points
28
  • #2
Bonjour,
Pas de soucis sur mon S10e.
Pour prendre une photo, il faut juste une impulsion sur le bouton blanc (un appui long démarre l'enregistrement vidéo)
Sinon, dans les paramètres de l'appareil photo (engrenage en haut à gauche) puis, menu "Modes de prise de vue", tu as la possibilité de configurer le bouton de volume comme déclencheur (avec un bouton physique, c'est peut-être plus facile) ou encore, de déclencher avec une commande vocale.
Screenshot_20210405-102810_Camera.jpg
 
NaturElle

NaturElle

Membre
Inscrit
4 Avril 2021
Messages
2
Points
1
  • #3
Merci de votre réponse... Hélas, j'ai tout essayé et seul le bouton de volume sur le côté gauche répond fidèlement. Le déclencheur (rond blanc), est très capricieux... Un moment tout ira bien et l'autre il ne prend pas la/les photos.
Cordialement.
 
J

jb_wuhan

Membre
Inscrit
8 Août 2014
Messages
174
Points
28
  • #4
Je ne t'ai pas demandé, utilises tu une protection d'écran? Si oui, quelle type?
Pour ma part, juste une protection "basique" (un film que l'on applique à l'eau)
A voir si cela ne viendrait pas de la !?
 
Haut Bas