s10+ vibre mais aucune notifications

Narko06

Narko06

Membre
Inscrit
26 Février 2020
Messages
3
Points
1
Mon s10+ vibre comme lorsque je reçois une notification, mais je ne reçois plus de notifications pour me dire d'où proviens cette vibration. Je ne sais donc plus si j'ai reçu un message facebook twitter ou une notif Twitch snapchat ou autres… Je ne peux plus déverrouiller le téléphone qu'avec l'empreinte enregistrer car le schéma, et il es bon, lorsque je le rentre l'écran ne veux pas se déverrouiller.
C'est arriver après un simple redémarrage du téléphone et je ne comprend pas d'où cela peut-il venir.J'ai procéder à un démarrage en mode sécuriser pour voir si une applications tiers pouvais intervenir dans tout ça, mais rien…
Help si quelqu'un à la solution autre de paramètres d'usine
 
jbs70400

jbs70400

Membres VIP
Inscrit
31 Août 2013
Messages
2 508
Points
83
Salut,

Si tu as eu une mise a jour système récemment, tu peux essayer un "Wipe cache position".
C'est conseillé en cas de bug après une mise a jour système ;)

Pour ce faire, rien de plus simple !
Tu démarre le téléphone en mode recovery puis, tu sélectionne "Wipe cache partition" dans les menu et tu valide.
Ensuite, toujours dans le menu recovery, tu sélectionnes "Reboot ".

Pour le mode recovery, c'est Volume bas + Bixby + Power
 
Narko06

Narko06

Membre
Inscrit
26 Février 2020
Messages
3
Points
1
salut j'ai tester la manip et toujours aucun résultats...j'ai bien effacer les données de cache et redémarrer le téléphone mais toujours aucunes notifications qui apparait lorsque ça vibre m'indiquant qu'il y as une notifications ou un message quelconque :/ je suis toujours obligé de mettre mon empreinte sur le téléphone pour pouvoir le déverrouiller car le schéma reste bloqué. Je pense faire une restauration d'usine si jamais je ne trouve aucune autre solution...
 
jbs70400

jbs70400

Membres VIP
Inscrit
31 Août 2013
Messages
2 508
Points
83
Salut, c'est étrange effectivement... en gros, tu ressent une vibration mais quand tu déverrouille, il y a rien, aucune notification?
De plus, le schéma qui déverrouille plus...
Oui, peut-être que la réinitialisation soit la meilleure solution?
Penses bien à faire tes sauvegardes avant ;)
 
Narko06

Narko06

Membre
Inscrit
26 Février 2020
Messages
3
Points
1
oui il n'y as aucune notifications qui apparait pourtant je reçois bien un sms ou autre notifs de réseau sociaux. j'ai fais le test avec le téléphone de ma copine et je reçois bien le sms mais rien n'es afficher :/ et oui je vais penser à faire la restauration d'usine parce que je me tire les cheveux là :/ et pour bien tout sauveegarder il faut faire ça via les paramètres ?
 
T

tartugue

Membre
Inscrit
20 Janvier 2016
Messages
11
Points
3
Bonjour
Smart Switch
 
Dernière édition:
jbs70400

jbs70400

Membres VIP
Inscrit
31 Août 2013
Messages
2 508
Points
83
Avec un bonjour cela aurait été parfait @tartugue ....
@Narko06 , comme le dit Tartugue, Smartswitch fonctionne bien. Tu peux aussi vérifier que la synchro est bien activée dans ton compte Google.
Avec ça, tu devrait être pas mal!
 
Haut Bas