root wiko view sous android 7.1.2

B

benjdu59220

Membre
Inscrit
21 Janvier 2018
Messages
27
Points
0
bonjour comment je peux rooter mon wiko view sous android 7.1.2
 
Tekken

Tekken

Moderateur Global
Inscrit
4 Août 2012
Messages
23 712
Points
113
Bonjour
je ne sais pas si ça fonctionne mais tu peux peut-etre essayer avec ceci :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


P.S : j'ai déplacé ton post dans la bonne catégorie, merci de faire attention la prochaine fois ;)
 
B

benjdu59220

Membre
Inscrit
21 Janvier 2018
Messages
27
Points
0
bonsoir et dsl pour le poste jai tester de rooter mon wiko avec kingo root mais sa bloque a 90%
 
Tekken

Tekken

Moderateur Global
Inscrit
4 Août 2012
Messages
23 712
Points
113
désolé mais je n'ai rien trouvé d'autre :roll:
 
Skoraxim

Skoraxim

Membre
Inscrit
27 Juillet 2016
Messages
60
Points
0
Salut, j'ai cherché pendant longtemps aussi, et je n'ai rien trouver, donc je pense coder et mettre un lien d'upload plus tard sur ce post pour un recovery TWRP ainsi qu'un tuto pour rooter ce téléphone
 
Tekken

Tekken

Moderateur Global
Inscrit
4 Août 2012
Messages
23 712
Points
113
Salut,
si tu arrives à développer ce serait cool
 
Skoraxim

Skoraxim

Membre
Inscrit
27 Juillet 2016
Messages
60
Points
0
Voilà, j'ai posté ça, sa peut surement servir a plus d'une personne:
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
Tekken

Tekken

Moderateur Global
Inscrit
4 Août 2012
Messages
23 712
Points
113
Salut
Tu devrais faire un tuto sur ce forum aussi.
Je pense que ça pourrait servir à certains
 
T

tropico114

Membre
Inscrit
1 Mars 2018
Messages
1
Points
0
salut

lors du lancement de l'invite de commande adp pour le bootloader je marque tout comme il faut vis a vis du FastBoost mais mon wiko n'est pas reconnu rien ne se passe... j'ai mis a jours mes drivers mais toujours rien... une solution ? merci d'avance
 
Skoraxim

Skoraxim

Membre
Inscrit
27 Juillet 2016
Messages
60
Points
0
tropico114 a dit:
salut

lors du lancement de l'invite de commande adp pour le bootloader je marque tout comme il faut vis a vis du FastBoost mais mon wiko n'est pas reconnu rien ne se passe... j'ai mis a jours mes drivers mais toujours rien... une solution ? merci d'avance
Pour commencer, ce n'est pas FastBoost mais fastboot, essaie ceci, cela peut surement régler le problème
 
  • Like
Les réactions: Yaya_9107

Haut Bas