[ROM][WIP] CM12.1 UNOFICIAL moto E 2015 LTE

  • Auteur de la discussion lohanbarth
  • Date de début
E

Elmi44

Membre
Inscrit
28 Octobre 2012
Messages
18
Points
1
oui j'ai été vérifier dans "a propos du tel " et je te confirme que je suis bien sous la version 31/07/15

problème connu ??
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 924
Points
48
Oui, mais il était fixé depuis mois de juin, attend d'avoir une nouvelle version de la ROM pour voir, car cela arrive des fois que des bugs apparaissent alors qu'ils étaient fixés.
 
E

Elmi44

Membre
Inscrit
28 Octobre 2012
Messages
18
Points
1
Bonjour

merci pour la précision je vais attendre la prochaine release !!!

bonne soirée
 
deancorsofr

deancorsofr

Membre
Inscrit
5 Mars 2013
Messages
18
Points
1
j'ai cette version aussi et pas de soucis avec la prise jack.....par contre chez moi la rotation auto est HS.....
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 924
Points
48
deancorsofr a dit:
j'ai cette version aussi et pas de soucis avec la prise jack.....par contre chez moi la rotation auto est HS.....
Bonjour, essaie de reflasher la Rom complète.
PS: par contre, la politesse fait partie du règlement du forum, bonjour, merci, SVP, ...
 
deancorsofr

deancorsofr

Membre
Inscrit
5 Mars 2013
Messages
18
Points
1
A qui dis tu cela ??? (bonjour, merci etc ???)

parce que regardes 2 msg plus haut ! tu ne le fais pas non plus ...

j'apporte ma pierre à l'édifice, je ne demande rien.....

alors merci pour ton TUTO (qui comporte une erreur au niveau des GAPPS mais passons) et dégongle tes chevilles....

MERCI !!!
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 924
Points
48
deancorsofr a dit:
A qui dis tu cela ??? (bonjour, merci etc ???)

parce que regardes 2 msg plus haut ! tu ne le fais pas non plus ...

j'apporte ma pierre à l'édifice, je ne demande rien.....

alors merci pour ton TUTO (qui comporte une erreur au niveau des GAPPS mais passons) et dégongle tes chevilles....

MERCI !!!
Quand je ne dis pas bonjour, c'est que je discute déjà avec la personne, or toi tu ne dois pas savoir lire un règlement,
car tes deux premiers postes, ni bonjour, ni merci, ce n'est pas moi qui et écris le règlement, donc si tu as un souci avec moi plains toi a l'administrateur du forum.
À bon entendeur salut.
 
deancorsofr

deancorsofr

Membre
Inscrit
5 Mars 2013
Messages
18
Points
1
lohanbarth a dit:
deancorsofr a dit:
A qui dis tu cela ??? (bonjour, merci etc ???)

parce que regardes 2 msg plus haut ! tu ne le fais pas non plus ...

j'apporte ma pierre à l'édifice, je ne demande rien.....

alors merci pour ton TUTO (qui comporte une erreur au niveau des GAPPS mais passons) et dégongle tes chevilles....

MERCI !!!
Quand je ne dis pas bonjour, c'est que je discute déjà avec la personne, or toi tu ne dois pas savoir lire un règlement,
car tes deux premiers postes, ni bonjour, ni merci, ce n'est pas moi qui et écris le règlement, donc si tu as un souci avec moi plains toi a l'administrateur du forum.
À bon entendeur salut.
Bonjour,

mais merci de quoi au juste ????? d'aider quelqu'un ???

Alors merci de t'avoir aidé....
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 924
Points
48
Toi tu ma aider! 8|

Maintenant stop au HS.
 
deancorsofr

deancorsofr

Membre
Inscrit
5 Mars 2013
Messages
18
Points
1
Bonjour;

oui je t'ai aidé .....relis ton tuto, tu verras que tu fais installer CM12.1 c'est à dire android 5.1 avec des GAPPS de 5.0 !!!!

ca ne peut pas fonctionner !!!!


le bon lien pour les GAPPS de 5.1 est ici
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !



De rien...

Et MERCI à toi du rappel sur la politesse.......

C'est vrai qu'un mec avec 3 messages ça peut faire chelou s'il ramène sa fraise....

Je suis plus utilisateur d'autres fora en tant normal mais pour le moto E 2015 vous êtes top !!!!!

encore MERCI les gars .....
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 924
Points
48
Pas de soucis, je suis pas rancunier.

Et merci pour les gapps j'ai modifier le lien ce matin.
 
E

Elmi44

Membre
Inscrit
28 Octobre 2012
Messages
18
Points
1
Bonjour

Je viens de voir qu'une nouvelle nouvelle release était présente mais IL NE FALLAIT PAS LA FLASHER j’aurai aimé savoir pourquoi ??

merci d'avance
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 924
Points
48
Bonjour,
Je viens de regarder, il y a un problème sur le capteur de rotation.
Il faut flasher la 16.07 .
 
E

Elmi44

Membre
Inscrit
28 Octobre 2012
Messages
18
Points
1
merci pour la précision !! :D

la 16/07 c'est un conseil ...?
car je tourne sous la version 31/07 et pas de problème particulier a part la prise jack ...

merci
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 924
Points
48
Alors si tu n'a pas de soucis, reste sur celle-ci, car l'autre a le même bug avec le jack, mais pas sur tout les modèles.
 
A

aurelinthemix2

Membre
Inscrit
5 Mai 2015
Messages
21
Points
0
Bonjour à tous,
La version du 27/08/2015 fixe tous les bugs précédemment signalés.
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 924
Points
48
Merci pour l'info. :super:
 
B

Blinguos

Membre
Inscrit
30 Juillet 2015
Messages
1
Points
0
Bonjour à tous,

Je suis nouveau sur le forum. Je vais tenter de passer sous CM 12.1 d'ici ce soir. Petite question. Quelle est la version de Lollipop ? Est-elle est 5.1.1 ?

Je trouve la gestion de RAM assez catastrophique sur la 5.0.2 stock :/, c'est la raison principale pour moi. Et pour tester CM aussi bien sûr ^^.

Sinon pas de bugs majeurs sur cette release (j'ai lu tous les posts précédent ça a l'air nickel) ?

Merci d'avance !
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 924
Points
48
Bonjour,
C'est une ROM en 5.1.1.
Pense a déverrouiller ton bootloader et de faire un backup de ta ROM stock avant de flashé CM12.
 
Haut Bas