[ROM] [JB] [4.2.2] CyanogenMod 10.1

  • Auteur de la discussion Anonymous
  • Date de début
A

Anonymous

  • #1
CyanogenMod 10.1 - ZTE blade S​

Bonjour a tous,

je vous presente la ROM cm10.1 non officiel sur votre Blade S,Suivez bien les etapes ci-dessous:

--------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

Pre-Requis:

- un recovery:http://www.phonandroid.com/forum/installer-clockworkmod-recovery-v6-0-0-8-zte-blade-s-t55822.html

Téléchargement:

- ROM:
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

- Gapps:
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


Procédure d'installation (Facultatif):

- Faites un Backup (Optionnel)

Procedure d'installation (Imperatif):

- Redemarrez en recovery
- install zip from sdcard :arrow: selectionner la ROM et les gapps
- Yes - install......
- reboot system now
- Profitez de ROM ;)

Screenshots:

Thumbnail_2013-01-15-13-49-07.png

Thumbnail_2013-01-15-13-48-55.png

Thumbnail_2013-01-15-13-49-22.png
 
A

Anonymous

  • #3
D'accord et Merci :smile:
 
mokhtarel

mokhtarel

Membre
Inscrit
25 Février 2013
Messages
26
Points
0
  • #4
Bonjour,merci pour le partage :D mais j'ai un gros probleme WIFI ! sa veut pas s'activer :'(
merci de m'aider
 
A

Anonymous

  • #5
Salut,

c'est bizarre 8/ ,tu as fais récemment une manip ?
 
mokhtarel

mokhtarel

Membre
Inscrit
25 Février 2013
Messages
26
Points
0
  • #6
c bon merci :D en faite j'avais tout simplement oublier de vider le cache et de le hard reset avant de le restore
 
A

Anonymous

  • #7
Alors,c'est bon :wink:
 
Haut Bas