[RESOLU] soucis après un root

  • Auteur de la discussion satanas94
  • Date de début
S

satanas94

Membre
Inscrit
12 Septembre 2014
Messages
695
Points
28
  • #1
Bonsoir ;

j'ai installé une nouvelle rom , celle ci pour être plus précis :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
et tout se passe à merveille . Mais une fois que j'ai rooté mon téléphone en appliquant le CF auto avec Odin , je n'ai plus de wifi , et plus de connection cable usb entre mon pc et le smartphone . Et là je bute ..... Si quelqu'un pouvait me donner la solution ce serait sympa . Merci d'avance .

@+
 
coyote950

coyote950

Bip Bip !!
Moderateur Global
Inscrit
5 Février 2013
Messages
24 450
Points
113
  • #2
Re: soucis après un root

Salut

Pourquoi flasher cf-root sur une custom rootée ?

Reflashes la rom custom peut-étre ?!
 
S

satanas94

Membre
Inscrit
12 Septembre 2014
Messages
695
Points
28
  • #3
Re: soucis après un root

bonsoir coyote950 ;

Merci de ta réponse ..... Oups !!!! je n'avais pas fait attention :oops: . Merci de ta réponse .

@+
 
coyote950

coyote950

Bip Bip !!
Moderateur Global
Inscrit
5 Février 2013
Messages
24 450
Points
113
  • #4
Re: soucis après un root

Reflashes la custom et fais un retour s il te plaît ;)

A+
 
S

satanas94

Membre
Inscrit
12 Septembre 2014
Messages
695
Points
28
  • #5
Re: soucis après un root

Bonsoir ;

ben voilà j'ai tout réinstallé proprement et cela fonctionne sans faire de CF Auto ... Question bête ; comment sais tu que c'est une version déjà rootée ??

Merci de ton aide ... :wink:

@+
 
coyote950

coyote950

Bip Bip !!
Moderateur Global
Inscrit
5 Février 2013
Messages
24 450
Points
113
  • #6
Re: soucis après un root

Salut

D accord , super ! Merci du retour

Bonne soirée
 
Haut Bas