[RESOLU] S7 edge flux d'information ne marche pas

D

darker5

Membre
Inscrit
15 Novembre 2014
Messages
7
Points
0
Bonjour, ayant mon s7 edge depuis quelques jours j'essaie désespérément de faire fonctionner le flux d'information après tout un s7 edge sans ce flux n'a pas vraiment d’intérêt... autant prendre un s7 classique .

Bref j'ai réussi une fois en faisant un appui long a afficher ce fameux flux mais la plus rien, j'essaie de faire glisser mon doigt de rester appuyer, mais rien en fonctionne ...

quelqu'un aurait il une idée ?

edit : j'ai posté pour rien j'ai trouvé comment ça fonctionne ...
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
5 728
Points
48
Re: S7 edge flux d'information ne marche pas [résolu]

Bonsoir,
C'est cool pour toi, par contre, et cela peut aider à coup sûr d'autres membres, ce serait pas mal de développer en quelques lignes comment tu as résolu ce problème.
Merci à toi pour le partage.
Bonne soirée
 
D

darker5

Membre
Inscrit
15 Novembre 2014
Messages
7
Points
0
En lisant tout simplement, mon problème c'est que je lis entre les lignes ou en diagonale les explications, je pensais qu'il suffisait de faire glisser sont doigt sur la longueur en montant ou en descendant ( en regardant l'animation) mais en fait il faut faire un va et viens rapide.
 
scorpionvert

scorpionvert

Modérateur de secteur
Inscrit
15 Octobre 2012
Messages
5 728
Points
48
Merci à toi pour le retour.
Bonne journée et joyeux noël. :merci:
 

Haut Bas