[Résolu]Radio inaudible depuis la MAJ ICS sur xperia S

  • Auteur de la discussion farfelucas
  • Date de début
F

farfelucas

Membre
Inscrit
6 Décembre 2011
Messages
14
Points
0
  • #1
Bonjour,

j'ai fait la mise à jour ICS via PC Compagnon ce weekend et depuis la radio n'est pratiquement plus audible.

Avez vous rencontrez des problèmes depuis la mise à jour ?
 
MutantX

MutantX

Membre
Inscrit
29 Octobre 2011
Messages
6 684
Points
0
  • #2
Re: Radio inaudible depuis la MAJ ICS sur xperia S

Bonjour,

Est ce que tu utilises les écouteurs d'origine?
 
F

farfelucas

Membre
Inscrit
6 Décembre 2011
Messages
14
Points
0
  • #3
Re: Radio inaudible depuis la MAJ ICS sur xperia S

Non, les intras auriculaires ne tiennent pas, j'ai toujours utilisé des jvc sans problèmes avant...
 
MutantX

MutantX

Membre
Inscrit
29 Octobre 2011
Messages
6 684
Points
0
  • #4
Re: Radio inaudible depuis la MAJ ICS sur xperia S

Fait un essais avec ceux livré, car apparemment ils servent d'antenne
 
F

farfelucas

Membre
Inscrit
6 Décembre 2011
Messages
14
Points
0
  • #5
Re: Radio inaudible depuis la MAJ ICS sur xperia S

Ok, je vais tester ça. Merci
 
MutantX

MutantX

Membre
Inscrit
29 Octobre 2011
Messages
6 684
Points
0
  • #6
Re: Radio inaudible depuis la MAJ ICS sur xperia S

Ok, tien nous au courant.

Edit: As tu essayé??
 
F

farfelucas

Membre
Inscrit
6 Décembre 2011
Messages
14
Points
0
  • #7
Re: Radio inaudible depuis la MAJ ICS sur xperia S

Bonjour, oui j'ai essayé et effectivement avec les écouteurs d'origine ça fonctionne bien... pour comparé j'ai réessayé avec mes écouteurs et étrangement ça fonctionne... Je ne me pose pas plus de questions et j'en profite !!

Merci beaucoup pour tes conseils et pour ton aide a la communauté !!
 
MutantX

MutantX

Membre
Inscrit
29 Octobre 2011
Messages
6 684
Points
0
  • #8
Re: Radio inaudible depuis la MAJ ICS sur xperia S

Ok, merci pour le retour.

Edit: J'ai passé le sujet en Résolu ;)
 
M

morgeal

Membre
Inscrit
13 Décembre 2011
Messages
63
Points
6
  • #9
Bonjour,

J'avais le même problème sur mon xperia s tout neuf.

J'ai fait exactement ce qui est dit plus haut. Et maintenant cela fonctionne aussi avec mes écouteurs de marque Philips.

Dingue ... ;-)

Bonne soirée, Giorgio.
 
Haut Bas