[RESOLU] Probleme "icone" ecran (Video)

  • Auteur de la discussion hamoner
  • Date de début
H

hamoner

Membre
Inscrit
11 Juillet 2018
Messages
2
Points
0
  • #1
Salut !

Sur le telephone de ma femme, honor 9 lite oreo il me semble, elle a cette icone sous la barre "google" qui reste affiché je precise sans toucher l'ecran. Lorsque l'on appuis long dessus, il m'est impossible de la jeter comme une icone normale, lorsque je pose le doigt dessus je peut la deplacer n'importe ou sur la page d'accueil uniquement

Des indice parceque la je seche, ça ne correspond pas a ‘Afficher élément selectionné’ des options developpeu, j'ai verifier et c'est desactivé
On dirai une sorte d'outils car lorsque j'appuis long dessus le rond blanc se deplace par dessus le rond gris dans toutes les direction, comme un curseur...

Une video pour illustrer

[youtube]http://www.youtube.com/watch?v=rG20SiGF3ac[/youtube]
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 944
Points
113
  • #2
Re: Probleme "icone" ecran (Video)

Bonjour

Tu as regardé dans les paramètres d'accessibilité par hasard si un truc n'es pas activé?
 
H

hamoner

Membre
Inscrit
11 Juillet 2018
Messages
2
Points
0
  • #3
Re: Probleme "icone" ecran (Video)

Oui j'ai regardé et rien trouvé, mais a prioris ce serai une sorte de assistouche...bref j'ai reset les paramètres et ça a disparu....
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 944
Points
113
  • #4
J'aurai aimé ne pas en arriver là. Mais tant mieux si c'est résolu.
 

Sujets en relation

Haut Bas