[RESOLU] Problème de démarrage après flash Opo

  • Auteur de la discussion DARKo0OS
  • Date de début
D

DARKo0OS

Membre
Inscrit
5 Mars 2014
Messages
35
Points
6
  • #1
Alors voilà, je viens de flasher mon Oneplus avec ce tuto mais je me retrouve avec le téléphone bloqué :mad:
Aucun accès au fastboot ni au recovery apparemment...
J'ai déjà eu pas mal de soucis mais jamais à ce point :pleur4:
Aidez moi assez vite si vous pouvez, je stresse un peu ...

Merci d'avance :wink:
 
D

DARKo0OS

Membre
Inscrit
5 Mars 2014
Messages
35
Points
6
  • #3
Re: [AIDE] Problème de démarrage après flash Opo

Yop Fred, J'ai commencé à effectuer ce debrick mais mon appareil n'apparait pas dans mon gestionnaire de périphériques :s
Une idée ?
 
M

Membre supprimé 3065

  • #4
Re: [AIDE] Problème de démarrage après flash Opo

non je vois pas,mais tu as posé la question la bas,donc attendons,ne me dis pas que tu en es la juste pour avoir essayé la rom et voir si tu avais le focus manuel quand meme ? :shock:
 
D

DARKo0OS

Membre
Inscrit
5 Mars 2014
Messages
35
Points
6
  • #5
Re: [AIDE] Problème de démarrage après flash Opo

Oui, je suis un peu en stress sans mon tel donc j'ai un peu spam ^^
Désolé..
 
D

DARKo0OS

Membre
Inscrit
5 Mars 2014
Messages
35
Points
6
  • #6
Re: [AIDE] Problème de démarrage après flash Opo

Hey, 4h20 du matin mon Opo est debrick :D
Je marque en resolu, encore une fois merci Fred, qu'est-ce que je ferrais sans toi ... :wink:
 
M

Membre supprimé 3065

  • #7
aaah bonne nouvelle :lol: et arrêtes de tuer ton tel juste pour trouver le focus manuel :hehe:
 
B

batteurman35

Membre
Inscrit
28 Mai 2013
Messages
11
Points
0
  • #8
Euh tu a debrick ton OPO grace a cette metode ?
 
Haut Bas