[RESOLU] Probleme avec tf103c (Videos)

  • Auteur de la discussion jojodeline
  • Date de début
jojodeline

jojodeline

Membre
Inscrit
1 Mai 2014
Messages
26
Points
0
  • #1
Bonjour
J'ai un souci pour lire mes vidéos depuis ma tablettes depuis hier.
Que j'utilise MxPlayer, VLC, Lecteur EsExploreur et même le lecteur de Google, mes vidéos se figent et s'arrete toute seules.
Je les lis depuis le disque dur de ma freebox.
ça peut s’arrêter au bout de 30 secondes ou 2 minutes ou même 10 minutes.
C'est aléatoire. et je ne voit pas d’où peut venir de problème.
Merci de me conseillé!
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #2
Re: Probleme avec tf103c (Videos)

Bonjour

Tu es comment au niveau du débit en wifi?
 
jojodeline

jojodeline

Membre
Inscrit
1 Mai 2014
Messages
26
Points
0
  • #3
Re: Probleme avec tf103c (Videos)

Normal...
J'ai jamais eu de problème avant, sur mon ancienne Asus, ou ma Samsung.
J'ai coupé tout les processus, ça ne beug plus.
J'aimerais savoir quelle application fait planté
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #4
Re: Probleme avec tf103c (Videos)

Tout dépend si tu as un bloqueur de pubs, ou si tu as beaucoup d'objets connectés en même temps sur ton wifi ;)
 
jojodeline

jojodeline

Membre
Inscrit
1 Mai 2014
Messages
26
Points
0
  • #5
Re: Probleme avec tf103c (Videos)

j'ai trouvé, c'etait "Asus Power Management Utility" qui faisait planté!!!
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #6
Re: Probleme avec tf103c (Videos)

Ah bravo Asus!!
Bonne nouvelle pour toi alors ;)
 
jojodeline

jojodeline

Membre
Inscrit
1 Mai 2014
Messages
26
Points
0
  • #7
c'etait pas un gros soucis au final mais on sait jamais ça peut aider d'autres personnes!! smiley
 
Haut Bas