[Résolu] Problème avec le répertoire

G

Guy85

Membre
Inscrit
7 Octobre 2013
Messages
76
Points
0
#1
Bonjour,

J'ai un problème avec le répertoire, je n'arrive pas a y accéder, ça m'affiche le message suivant :

"Désolé Le processus android.process.acore, s'est interrompu de facon inopiné.Merci de réessayer"

J'ai fais des essais plusieurs fois, mais cela ne change rien.
J'ai déjà enlevé la batterie et l'ai remise sans résultat.

Y a-t-il une solution ?
Merci de votre aide.
Cordialement
 
Loulou-13

Loulou-13

Membres VIP
Inscrit
9 Mai 2013
Messages
2 859
Points
0
#2
Re: Problème avec le répertoire

Salut ! ;)

quelques solutions ici :) ==>
Vous n'avez pas la permission de voir ce lien Connectez-vous ou inscrivez-vous dès maintenant.


donc avant de te lancer dans des reset d'usine ( en dernier recours ,avant la reinstallation du firmware ... ) ,regardes donc dans les paramètres synchronisation (désactives ,puis force l’arrêt dans les parametres/applications mais n'effaces pas les données !!!!!!!! ) vides les caches qu'il faut (voir le tuto )
as-tu installé autres choses du genre facebook ...etc ...???
 
G

Guy85

Membre
Inscrit
7 Octobre 2013
Messages
76
Points
0
#3
Re: Problème avec le répertoire

Bonjour,
J'ai vidé tous les caches, je ne peux pas forcer la fermeture de "contacts" toutes les touches sont grises.
Apparemment dans le lien que tu m'a donné.
1) je ne peux rien faire, il y a trop de mots technique.
2) Il y a quelqu'un qui à réussi en supprimant ses contacts de la carte SIM (#17 message)
Je ne vois pas comment supprimer les contacts, puisque, j'ai le message dès que je touche l'icone de contact ou de un contact :shock:
Quand à "Facebook" il y est d'origine (je n'ai pas de compte Facebook et Twitter), je n'en aurais jamais, j'aimerais bien supprimer ces applications.
Merci de ton aide
 
Loulou-13

Loulou-13

Membres VIP
Inscrit
9 Mai 2013
Messages
2 859
Points
0
#4
Re: Problème avec le répertoire

ben ,je te conseilles donc de rooter ton telephone ( pour avoir les droit "administrateur" sur ton telephone ) puis d'installer l'appli "link2SD" depuis le play-store .... et de virer ce "faceboock" que tu n'utilisera donc pas ! ( ou de le desactiver => ce qu'on apelle aussi "geler" ) ,j'ai lu à des endroits qu'il se peut qu'il y aie un conflit quelque part ... donc là tu pourra voir en gelant/degelant des synchros ... et supprimant caches et données aussi sur certaines choses :|

Je ne peut pas plus t'aider sur ce problème car ça peut venir de plein de ptites choses dont je t'ai à peut près cité ,à toi de voir avec link2Sd (qui est très simpkle d'utilisation ) ... :?
 
G

Guy85

Membre
Inscrit
7 Octobre 2013
Messages
76
Points
0
#5
Re: Problème avec le répertoire

OK, je regarde ça.
J'ai changé de version, j'ai mis la V30A et le problème a disparu
Cordialement
 

Haut Bas