[RESOLU] Problème au redémarrage après un root ...

  • Auteur de la discussion AyUniz
  • Date de début
AyUniz

AyUniz

Membre
Inscrit
11 Janvier 2017
Messages
20
Points
1
  • #1
Bonjour à toi.

J'ai essayé de root mon Asus Zenfone 3 ZE552KL, mais j'ai un problème:
J'ai suivis ce tuto: ainsi que le tuto comment-rooter-le-asus-zenfone-3-t160398.html trouvé sur votre site.
Le gros problème, c'est que je ne peux plus redémarrer mon portable: pendant le boot, j'ai le logo "ASUS" avec le petit truc rond qui tourne pendant 100 ans.

Que faire ?
Merci beaucoup pour l'aide que vous me donnerez ... Vous pouvez pas savoir à quel point je panique...

PS: J'ai tout essayé, je suis allé dans le menu "WIPE" du TWRP pour le factory reset, rien n'y fait !
 
Tekken

Tekken

Samsung Galaxy S10
Admin suppléant
Inscrit
4 Août 2012
Messages
28 463
Points
113
  • #2
Re: Problème au redémarrage après un root ...

Bonjour, si tu es en bootloop il va falloir que tu reflash une rom officielle
 
AyUniz

AyUniz

Membre
Inscrit
11 Janvier 2017
Messages
20
Points
1
  • #3
Re: Problème au redémarrage après un root ...

Tekken a dit:
Bonjour, si tu es en bootloop il va falloir que tu reflash une rom officielle
Merci pour l'aide, j'ai réussi à contacter un pote qui m'a dit de faire la même chose.
Du coup j'ai réussi à refaire tout, et à root mon portable.

MERCI ! :)
 
Tekken

Tekken

Samsung Galaxy S10
Admin suppléant
Inscrit
4 Août 2012
Messages
28 463
Points
113
  • #4
Re: Problème au redémarrage après un root ...

Cool tant mieux.
Merci donc d'éditer ton 1er message et de mettre "resolu" à gauche de ton titre
 
Haut Bas