[résolu]Perte d'imei

  • Auteur de la discussion jack sparrow 69
  • Date de début
J

jack sparrow 69

Membre
Inscrit
22 Avril 2014
Messages
701
Points
16
Salut

Après avoir installé le TWRP et j'ai voulu y aller dedans,le phone a reboot aumoins 3 fois et la il me met que je n'ai pas d'imei

HELP!!!!


[RÉSOLU] : un bon flash propre de la rom stock et ça re-part!!!
 
jesaispas11

jesaispas11

Membres VIP
Inscrit
27 Janvier 2016
Messages
711
Points
0
Re: Perte d'imei

salut
malheureusement sur phonandroid les sujets sur la résolution des problèmes de perte d imei ne sont pas acceptés ...( ca aiderai bcp trop de gens mal attentionnés )
essai une reinstallation ou reinitialisation d usine
 
J

jack sparrow 69

Membre
Inscrit
22 Avril 2014
Messages
701
Points
16
Re: Perte d'imei

Sur le Google Dashboard,l'imei de mon moto E 4G y est,ya t'il un moyen de le ravoir dans mon tel?
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
17 018
Points
63
Re: Perte d'imei

Hello, le seule moyen et de reflasher le modem a plusieurs reprisse, car il n'est pas perdu mais juste masqué, par un mauvaise flash.
 
J

jack sparrow 69

Membre
Inscrit
22 Avril 2014
Messages
701
Points
16
Re: Perte d'imei

salut

problème RÉSOLU!!!!!!!

il suffisait de faire un bon gros flash propre du système une seule fois et le tour est joué




le petit conseil du pirate du 69: un IMEI qui disparaît après un root ou un flash de twrp recovery? faites un flash propre du système et tout rentre dans l'ordre




A passer en "RÉSOLU"!!!!!!!
 
L

laupuy

Moderateur Global
Inscrit
8 Octobre 2014
Messages
9 831
Points
113
Re: Perte d'imei

Salut,
Bonne nouvelle
... mais c'est à toi d'éditer ton 1er post et d'écrire [résolu] dans le titre ;)
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
17 018
Points
63
Re: Perte d'imei

Merci pour ton retour, mais tu as eu de la chance car beaucoup de personnes on ru beaucoup plus de mal que toi pour retrouver un imei valide.

@laupuy +1 :hello:
 
L

laupuy

Moderateur Global
Inscrit
8 Octobre 2014
Messages
9 831
Points
113
Re: Perte d'imei

Bonsoir Olivier :hello:

laupuy a dit:
... mais c'est à toi d'éditer ton 1er post et d'écrire [résolu] dans le titre ;)
à moins qu'un modo ne le fasse à ta place...
...mais ça serait de l'abus, il reste 47 msr :mrgreen:
;)
 
J

jack sparrow 69

Membre
Inscrit
22 Avril 2014
Messages
701
Points
16
Re: Perte d'imei

Je pense que le tel avait juste du buguer,car j'avais root avec kingroot et ensuite mis le TWRP avec Flashify mais ca a du buguer quand j'ai du essayer d'y accéder car ayant une nexus 7 je fzit volume haut+power et ca m'y amène dedans,tandis que la il faut allumer le tel avec power et sur le logo-bootanimation rester appuyé sur volume haut
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
17 018
Points
63
Re: Perte d'imei

Tu as déverrouiller ton bootloader et tu as rooté avec kingoroot, cherche pas plus loin kingoroot et une pure vérole, c'est sûrement pour ça que tu as perdu ton imei, alors que tu avais juste à flasher supersu beta 2.6.2-3.
 
J

jack sparrow 69

Membre
Inscrit
22 Avril 2014
Messages
701
Points
16
Re: Perte d'imei

oui j'ai flashé le TWRP 3.0.2-0 et la c bon,j'ai mon imei qui est toujours la,j'avais root avec kingoroot mais kingroot(il me semble que les 2 sont differents malgres qu'ils aient le meme nom,apres je me trompe,peut etre)
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
17 018
Points
63
Re: Perte d'imei

Pour moi les deux sont des véroles.

Sujet passé en résolu.
 
J

jack sparrow 69

Membre
Inscrit
22 Avril 2014
Messages
701
Points
16
merci Lohan :)
 

Haut Bas