[Résolu] Le wifi se coupe en mise en veille

Alpha_

Alpha_

Membre
Inscrit
25 Août 2014
Messages
323
Points
0
Bonsoir à tous,

Je vous avoue que je suis un peu perdu. Peut-être est-ce la configuration du portable qui est ainsi mais je ne me souviens pas avoir vu ce souci avant. Voilà, quand le téléphone portable se met en veille, le wifi se coupe automatiquement. Quand je l'enlève de la veille, le wifi revient.

Problème: Je souhaite que le wifi reste constamment et sans coupure.

Solution: Se rendre dans les paramètres avancés du Wi-fi et cliquer sur "Laisser Wi-fi allumé en veille" puis sélectionner "Toujours".

Je vous remercie pour votre aide. :hello: :super:
 
DFMirouf

DFMirouf

Membres VIP
Inscrit
17 Juillet 2012
Messages
14 370
Points
38
Re: Le wifi se coupe en mise en veille

Salut,

Tu n'as pas un économiseur d'énergie ou un paramètre système dans le genre ???

En règle générale, ce genre de comportement est lié à une appli d'économie d'énergie...
 
bew78

bew78

Membres VIP
Inscrit
22 Octobre 2012
Messages
3 462
Points
0
Re: Re : Le wifi se coupe en mise en veille

Dans les options avancées du wifi, l'option "Wifi actif en veille" est comment ?

 
Alpha_

Alpha_

Membre
Inscrit
25 Août 2014
Messages
323
Points
0
Re: Le wifi se coupe en mise en veille

Bonjour,

Où se trouve la catégorie "Wifi avancée" s'il te plaît ? Je ne la trouve pas. :) J'ai juste la possibilité de cliquer sur "Wi-fi" qui me redirige sur une page avec tous les réseaux disponibles et la possibilité également de le désactiver/activer.

Les économiseurs d'énergie, ce sont des pompes à batterie tout simplement. Et pas le contraire, comme tout le monde pense ! :hehe:

A bientôt et merci à vous deux ! :hello: :super:
 
bew78

bew78

Membres VIP
Inscrit
22 Octobre 2012
Messages
3 462
Points
0
Re: Le wifi se coupe en mise en veille

Tu va là où tu vois tous tes réseaux wifi à proximité, puis tu tape la touche MENU (ou les 3 points en haut à droitd) puis Options Avancées
 
Alpha_

Alpha_

Membre
Inscrit
25 Août 2014
Messages
323
Points
0
Problème résolu, merci ! :super:
 

Haut Bas