[résolu] code erreur qui s'afiche!

  • Auteur de la discussion melmel
  • Date de début
M

melmel

Membre
Inscrit
23 Janvier 2012
Messages
35
Points
0
  • #1
Bonjour/Bonsoir!

voila j'ai un petit soucis je suppose enfin j’espère !
j'ai installer le la ROM officiel bouygue telecom et depuis je n'est plus de connexion au réseau des donnée et sa m'affiche comme erreur du processus com.wssyncmldm. je ne peu plus me connecter et sa me pose un problème je voudrais savoir si il y avait un moyen pour que sa fonctionne merci a vous!
 
big louis

big louis

Membre VIP
Inscrit
12 Janvier 2012
Messages
2 324
Points
36
  • #2
Re: code erreur qui s'afiche!

Bonsoir,
je ne mis connais pas trop en problème réseau, mais tu devrais poser ta question ([LIEN SUPPRIMÉ]).
Ou peut-être voir ([LIEN SUPPRIMÉ]) avant. On ne sait jamais ;)
 
YohKenshiro

YohKenshiro

Membre VIP
Inscrit
11 Février 2012
Messages
2 731
Points
0
  • #3
Re: code erreur qui s'afiche!

hello,

si ej dit pas de betise c'est une erreur lors de l'installation, tu viens de quelle rom ?
un moyen simple est de repasser par un rom complète (tu perd tes données) mais sa devrait remarcher apres
 
M

melmel

Membre
Inscrit
23 Janvier 2012
Messages
35
Points
0
  • #4
Re: code erreur qui s'afiche!

bonsoir donc mon problème été bien un erreur lords de l’installation je fait un factory reset et j'ai réinstaller la ROM maintenant tous va bien merci quand mémé pour votre aide.
 
YohKenshiro

YohKenshiro

Membre VIP
Inscrit
11 Février 2012
Messages
2 731
Points
0
  • #5
tant mieux alors si c'est resolu ;)
 
Haut Bas