[RESOLU] Bug dû à la ROM Energy ?

  • Auteur de la discussion skylark
  • Date de début
skylark

skylark

Membre
Inscrit
20 Janvier 2012
Messages
29
Points
0
  • #1
Bonjour ! Voilà un petit moment que je n'ai rien posté... Ca a changé par ici ! Du coup je ne savais pas si je devais mettre ce topic dans cette rubrique ou dans rubrique générale du DZ....

Voilà depuis presque un mois j'ai installé la ROM Energy mais depuis deux jours j'ai un gros problème... dès que j'appuye trop vite sur le bouton power alors que mon portable est en marche, (quand j'appuye par exemple deux fois d'affilé dessus, l'écran reste fixé sur le home lockscreen ou sur la page principale.. et il bugue même desfois quand je l'allume ! )
J'ai fait un Wipe Cache, factory reset, Wipe dalvik cache, format data, format boot, en une fois et rien y fait toujours le même bug...

Si je dois changer de Rom je ne sais vraiment pas laquelle prendre... (faut que l'appareil photo marche...)

Vous aurez une idée de se que j'ai ?
 
A

Anonymous

  • #2
Re: Bug dû à la ROM Energy ?

Salut!

et bien tu t'es trompé :) Je déplace :)

As-tu tenté simplement de la réinstaller?
 
skylark

skylark

Membre
Inscrit
20 Janvier 2012
Messages
29
Points
0
  • #3
Re: Bug dû à la ROM Energy ?

Je l'ai totalement changé et ça a réglé le problème, je l'avais pas gardé sur mon tel ni sur mon ordi donc bon j'en ai trouvé une autre ^^

Merci tout de même ! topic à cloturer
 
A

Anonymous

  • #4
Re: Bug dû à la ROM Energy ?

Ok, c'est super alors :D
 

Sujets en relation

Haut Bas