(Résolu) Asus tf101 impossible d'installer katkiss 6.0 après 4.4.4

arti4

arti4

Membre
Inscrit
9 Juin 2015
Messages
2
Points
1
#1
Bonjour je possède un asus tf101 rooté sous katkiss 4.4.4 et en passant par la version 5.01 ou 6.0 impossible toujour message d'erreur (status 7) failed en rouge . Pourtant il y a des autres qui ont pu arriver à le faire installer , est-ce j'ai loupé quelques choses pourtantje fais wip et reset comme indiqué .
(Pour infos je suis passé de katkiss 4.3 à 4.3.1 à 4.4.4 sans problème.)
Pour rappel la version katkiss 6.0 je l'ai téléchargé de trous endroits différents et toujours même problème.
 
Dernière édition:
Dernière édition:
arti4

arti4

Membre
Inscrit
9 Juin 2015
Messages
2
Points
1
#2
Bonjour je possède un asus tf101 rooté sous katkiss 4.4.4 et en passant par la version 5.01 ou 6.0 impossible toujour message d'erreur (status 7) failed en rouge . Pourtant il y a des autres qui ont pu arriver à le faire installer , est-ce j'ai loupé quelques choses pourtantje fais wip et reset comme indiqué .
(Pour infos je suis passé de katkiss 4.3 à 4.3.1 à 4.4.4 sans problème.)
Pour rappel la version katkiss 6.0 je l'ai téléchargé de trous endroits différents et toujours même problème.
Bonjour après plusieurs recherches sur le net j'ai trouvé enfin la solution qui est la suivante: fallait mettre à jour la TRWP vers la version 2.8.1.1 et le problème est résolu, je suis maintenant en version katkiss 6.0 .
 

Sujets en relation


Haut Bas