rejet d'appels en Numéro Privé

B

bop

Membre
Inscrit
2 Janvier 2013
Messages
1
Points
0
Bonjour,

Opérateur Free, Galaxy S3 acheté librement.

Quelqu'un essaye de me joindre avec un n° privé.
Au tout début, il m'est arrivé d'être prévenu de l'appel d'un n° privé, mais dès que je décrochais, personne au bout; puis raccrochage automatique en 1-2 secondes.
Maintenant, mon téléphone ne sonne même plus lorsque ce N° Privé tente de me joindre.
Ce N° privé, ne laisse pas de message, donc aucun moyen de lui faire changer de profil...ou de le rappeler.
Dans le journal des appels, je retrouve la ligne "Numéro privé" avec le symbole "interdiction de stationner" surchargé d'un A.
Si je sélectionne cette ligne, j'obtiens l'information "Annulé" affiché sous l'horaire d'appel.

Sur le portail de mon opérateur, je n'ai pas trouvé de paramétrage particulier, ni chez samsung.

J'ai tenté d'agir sur "rejet de l'appel/liste de rejet auto./appel masqué";
mais que l'option "rejet de l'appel/liste de rejet auto./appel masqué" soit cochée ou non, le résultat est le même.
Je ne pense pas que cela soit de la pub puisque les appels sont passés en période de fête, jours de congés, tard le soir, heures des repas... En général les plateformes de phoning ne travaillent pas sur ces plages horaires.

Y a t il un paramétrage à régler ?

Merci pour vos lumières, car là je suis sec.
 

Haut Bas