Quelques problèmes sur moto 360 2gen

H

Hiraclis

Membre
Inscrit
20 Octobre 2012
Messages
8
Points
1
Bonjour !
Je possède une montre connecté moto 360 seconde génération depuis peu, et j'aurais 3 petites questions à vous poser, peut être pourriez vous m'aider s'il vous plaît, malheureusement je n'ai pas trouvé de réponse sur ce forum ou autres site...
Voici mes pti problèmes que je n'arrive pas à résoudre (peut être ce n'est pas resolvable après ...)

1/ Faire en sorte que lorsqu'on masque un texto que l'on a reçu, qu'il passe en lu dans le smartphone (sur mon oneplus one, il reste en gras et c'est gênant...et pourtant je viens de passer sur Hangout comme appli SMS par défaut rien que pour les beaux yeux de la montre.

2/ Comment faire pour que lorsque que ll'on reçoit un texto, la photo du contact soit pas pixelisé ? J'ai remarqué (comme bcp d'internaute) que c'est seulement lorsque l'on reçois un sms, quand on reçoit un appel la photo du contact est nickel !

3/ est il possible de paramétrer quelque part la duré d'éclairage de l'écran quand on reçois un texto ? Car je sais lire vite mais j'aime bien prendre mon temps ;-) 

Merci d'avance e pour votre aide !
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 986
Points
48
Hello, idem pour moi sur les deux dernière questions, mais pour la première le texto passe en lu.
 
H

Hiraclis

Membre
Inscrit
20 Octobre 2012
Messages
8
Points
1
lohanbarth a dit:
Hello, idem pour moi sur les deux dernière questions, mais pour la première le texto passe en lu.
Tu penses qu'il faut que je échange de ROM du coup pour le passage des SMS en lu ? Parce que j'ai même installé Hangouts en pensant qu'il serait mieux optimisé mais j'obtiens le même soucis, ça passe pas en lu à chaque fois que je réponds, je suis obligé de répondre et après de masquer le SMS, il revient pas sur l'heure tout seul comme u' grand :-\
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 986
Points
48
Tu peux essayé, j'ai testé avec mon ancien moto g2 sous cm13 et ça fonctionne très bien.
C'est peut-être une incompatibilité.
 
H

Hiraclis

Membre
Inscrit
20 Octobre 2012
Messages
8
Points
1
lohanbarth a dit:
Tu peux essayé, j'ai testé avec mon ancien moto g2 sous cm13 et ça fonctionne très bien.
C'est peut-être une incompatibilité.
D'accord, je vais voir quelle ROM vaut le coup alors, parce que ça marche mais vraiment aléatoirement, un coup je réponds et hop il me remet et c'est bon, et des fois non alors que ça vient du même expéditeur :-\
 
H

Hiraclis

Membre
Inscrit
20 Octobre 2012
Messages
8
Points
1
lohanbarth a dit:
Tu peux essayé, j'ai testé avec mon ancien moto g2 sous cm13 et ça fonctionne très bien.
C'est peut-être une incompatibilité.
Bon en fait j'ai pas changé de ROM, mais j'ai essayé avec un autre smartphone, un Oneplus X, et j'ai le même problème...
 
H

Hiraclis

Membre
Inscrit
20 Octobre 2012
Messages
8
Points
1
lohanbarth a dit:
Tu peux essayé, j'ai testé avec mon ancien moto g2 sous cm13 et ça fonctionne très bien.
C'est peut-être une incompatibilité.
Salut !

J'ai toujours le même problème, je me demandais quel appli de texto tu utilises coté smartphone et coté montre connecté s'il te plaît ?
Car ça vient peut être de l'application par défaut sms, j'en ai essayé plusieurs mais pas tous...
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
16 986
Points
48
Salut , j'utilise les appli natif.
 
Haut Bas