Problème Xposed

D

Discusguy

Membre
Inscrit
18 Octobre 2015
Messages
2
Points
0
Salut
J'ai installé la Rom Custom KK 4.4.4 - CM11 Officielle sur ma TF700T mais quand j'essaie d'installer Xposed, j'ai un message du genre Xposed n'est pas compatible avec Android SDK 19 et bla,bla,bla. J'ai cherché sur les forums en français et anglais et j'ai essayé quelques solutions mais j'ai toujours le même message d'erreur. Serai je mieux de changer de ROM ou quoi je ne le sait plus quoi faire merci. :pleur4:
 
Hdcine

Hdcine

Membre
Inscrit
21 Février 2012
Messages
584
Points
16
Bonjour Discusguy,

Tu as pris quelle version pour Xposed ?
A mon avis tu n'as pas du prendre une version compatible avec Kitkat.
Regardes
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
, et testes avec la version stable 2.6.1 ( cliquer sur Show older versions ) et non la version expérimentale 2.7.
 
D

Discusguy

Membre
Inscrit
18 Octobre 2015
Messages
2
Points
0
Oui j'avais déjà essayer en version 2.6.1 et même installer des versions plus ancienne avec le même résultat. La seule fois qui a fonctionné, c'est quand j'ai installé une autre ROM "[LP 5.1.1] KatKiss - F2FS - V30 [RRO Theme] " et même KatKiss 6.0.1,mais ma tablette devient énormément chaude.
Je vais peut être essayer la CM12 pour voir. C'est surtout que je veux utilisé Xprivacy mais sans Xposed ca ne fonctionne pas.
 
Haut Bas