Probleme Wifi Tablette ARCHOS 133 OXYGEN

  • Auteur de la discussion Adie
  • Date de début
Adie

Adie

Membre
Inscrit
26 Mai 2019
Messages
5
Points
1
  • #1
Bonjour a tous, on m'as fait don d'une tablette Archos 133 Oxygen mais au démarrage, les appli se fermaient les une après les autres et donc inutilisable.J'ai Reussi a la flasher avec une des roms présente ici et maintenant elle demarre sans souci sauf que le wifi ne fonctionne pas car apparemment il y aurait 2 chip wifi différents. Quelqu'un aurait-il la solution s'il vous plait, car je n'y arrive pas seule. Merci à Tous pour votre aide!
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
14 022
Points
113
  • #2
Salut,
Regarde dans les paramètres de réinitialisation si tu peux faire une réinitialisation des connexions.
A plus
 
Adie

Adie

Membre
Inscrit
26 Mai 2019
Messages
5
Points
1
  • #3
Une réinitilisation reseau via le menu? En faite la tablette ne fonctionnait plus je l'ai mise a jour en suivant le tuto mais impossible de dumper le systeme d'origine , mais tout le reste a fonctionner meme l'installation du firmware, mais au redemarrage plus d'icone wifi en haut et c'est ecrit turning on wifi mais impossible, et je peux pas ignorer l'action pour poursuivre la flèche est grisé. tuto suivit : https://www.phonandroid.com/forum/t...33-oxygen-ac133ox-recovery-bootloader.190605/ Désolé d'avoir tardé a repondre merci de votre aide!!
 

Fichiers joints

  • 119233454_3485296058157929_6663066574468951680_n.jpg
    119233454_3485296058157929_6663066574468951680_n.jpg
    38.3 KB · Affichages: 9

Sujets en relation

Haut Bas