Probléme wifi après installation ROM CUSTOM

  • Auteur de la discussion yoyo-went
  • Date de début
Y

yoyo-went

Membre
Inscrit
11 Janvier 2014
Messages
592
Points
0
  • #1
Bien le bonsoir, j'espère que vous allez bien, je viens encore vous embêter.

j'ai tester 3 rom custom du site xda-developers en 4.4.4 kitkat, rom fluide, je ne reconnais plus mon lg :)

seul hic :happy1:

impossible de me connecter en wifi sur aucune des trois rom alors qu'elles sont stables d'après les gars tongue

je peux pas leur poser la question la bas car il faut 10 messages pour poster dans leur section angel

si vous avez des infos , je suis preneur :)

Un grand merci. :super: :hello: :amen:


rom testéés:

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
r34gtr

r34gtr

Super VIP
Inscrit
10 Août 2012
Messages
9 640
Points
48
  • #2
Hello !!

A tu essayer de flashé se patch =>
 
Y

yoyo-went

Membre
Inscrit
11 Janvier 2014
Messages
592
Points
0
  • #3
Hello boy, ha bâ non j en avais pas connaissance alors que j'ai chercher et chercher hehe je teste et te redis ça merci en tout cas :)

PS:c'est pr le e 610 j'ai le p700 moi peu importe?
 
Y

yoyo-went

Membre
Inscrit
11 Janvier 2014
Messages
592
Points
0
  • #4
J'ai testé quand même et ça ne change rien, la clef est bien enregistré par wpa sur ma freebox et pas de wifi, le LG se connecte pas :(
 

Sujets en relation

Haut Bas