Résolu Problème tactile

  • Auteur de la discussion ron242
  • Date de début
R

ron242

Membre
Inscrit
19 Février 2018
Messages
6
Points
1
  • #1
Bonjour,


Voilà je possède un LGV20,

il s'est mis sur un mode, où chaque action effectué est dite en français,

je ne peux pas accéder au menu des paramètres qui pourraient m'aider à supprimer ce mode.

Car chaque fois que je touche l'écran,
je ne peux pas agir, il me met en surbrillance chaque action tout en expliquant son utilisation.
En fait le problème vient également de mon écran à la suite d'une chute, qui s'est légèrement décollé,
un réparateur m'avait conseillé de le recoller avec une colle spéciale, mais il n'avait pas voulu s'occuper de sa réparat

Je ne sais plus quoi faire,
il y as t il un moyen pour désactiver cette fonction.
D'avance merci
 
Dernière édition par un modérateur:
Dernière édition par un modérateur:
Tekken

Tekken

Samsung Galaxy S10
Administrateur
Inscrit
4 Août 2012
Messages
25 435
Points
113
  • #2
Bonjour
Essaye de le démarrer en mode sans echec qui devrait te permettre de désactiver cette fameuse option qui te bloque.
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
Une fois fait redémarre en mode normal
 
R

ron242

Membre
Inscrit
19 Février 2018
Messages
6
Points
1
  • #3
Merci Tekken !
 
Dernière édition par un modérateur:
Tekken

Tekken

Samsung Galaxy S10
Administrateur
Inscrit
4 Août 2012
Messages
25 435
Points
113
  • #4
Tiens nous au courant ;)
 
R

ron242

Membre
Inscrit
19 Février 2018
Messages
6
Points
1
  • #5
Hello !

Finalement, le mode sans échec ne m'as pas aidé.

Mais j'ai réussi à résoudre mon problème après avoir pu jongler en arrivant dans paramètre, accessibilité, motricité et cognitives,
Puis en décochant "Touch Assitant"
Mon calvaire d'utilisateur est terminé.

Bonne journée.
 
Tekken

Tekken

Samsung Galaxy S10
Administrateur
Inscrit
4 Août 2012
Messages
25 435
Points
113
  • #6
Bonjour
Parfait alors (y)
Je passe ton post en Résolu ;)
 

Sujets en relation

Haut Bas