problème sur galaxy tabS

D

djecba

Membre
Inscrit
16 Janvier 2017
Messages
1
Points
0
Bonjour à tous et meilleurs voeux,

je mets ce post car je rencontre un problème sur ma tablette TabS, celle-ci démarre puis ce coupe et redémarre ainsi de suite je ne peu même pas faire de reset ou quoi que ce soit.
Au début je pensé à un problème de batterie, du coup je l'ai changé mais sans résultat.
quelqu'un connaît il ce problème?
merci par avance
Jérôme
 
dug30

dug30

Modérateur de secteur
Inscrit
1 Décembre 2013
Messages
6 115
Points
63
Hello

J'ai déplacé ton sujet dans la section Galxy Tab S

Arrives tu as accéder au mode download?
 
L

L.Borodir

Membre
Inscrit
19 Octobre 2017
Messages
1
Points
0
:roll: Cher dug30 :hello:

J'ai lu le message de djecba plus haut et tu dit qu'en tant que mod tu à transférer son message dans la section Galaxy Tab S.
Voie tu j'ai le même problème et il aurait été plaisant d'avoir un link pour suivre cette réponse.

Ou veut tu svp moi aussi me transférer dans ce Twilight's Zone et si je suis son fil en clicquant sur son nom, je vois qu'il na pas eu de réponse ou de suivie. :?:

Ps: Hr du Québec -6 avec Paris. :super:
Ps2: J'ai trouvé çà sur le forum...par Dahudys » Lun 16 Déc 2013 11:27

Bonjour, 
J'ai rencontré ce petit soucis hier soir, et j'ai trouvé la solution pour l'instant sur des sites anglophones. Aussi, pour ceux qui ne maîtrisent pas la langue de Shakespeare, j'indique ici la fonction à désactiver, en attendant que Samsung règle le problème via une mise à jour.

Pour éviter une boucle donc au démarrage de la tablette (personnellement elle en faisait 3), aller "Paramètres > Connexions > Wifi puis "touche Menu" pour ensuite choisir > Paramètres avancés.

Décocher "Notification Réseau"... 

Le problème de redémarrage en boucle a cessé en ce qui me concerne.

Note importante : ce problème est apparu dès que je suis allée en ville dans une zone à multiples bornes Wifi disponibles. 
Avant cela, je n'ai pas rencontré de problèmes tant que j'était chez moi, avec un seul accès wifi à disposition. (habitant en campagne) .
Elle démarrait parfaitement bien.
Le nombre d'application n'a pas été modifiée.
Ma carte microSD Transcend 300x Micro SDHC 32GB - Class 10 UHS-1 fonctionne très bien. Je n'ai pas essayé la méthode du retrait de cette dernière. (souvent suggéré sur les sites anglophones)

 A suivre pour l'instant çà aurait l'air de fonctionner... :naah:
 
Haut Bas