Probleme suite MAJ Android PIE 9

  • Auteur de la discussion torfildur
  • Date de début
T

torfildur

Membre
Inscrit
2 Décembre 2015
Messages
2
Points
1
  • #1
Bonjour,suite à une mise à jour en OTA de ma MI box S en version 9 , dorénavant lorsque je veux connecter mon enceinte Sony srs-xb 10, plantage de la page ouverte sur You Tube ou Netflix ,lorsque ça permute au niveau de la source le "sablier " s'arrête à 25% ; la commande vocal ne fonctionne plus non plus , j'ai changé les piles de la télécommande au cas ou ...

Si quelqu'un à des lumières ,je suis preneur, étant donné que pour l'instant j'ai pas envie de la réinitialiser....

Merci
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
14 257
Points
113
  • #2
Salut,
Essaie de réinitialiser les connexions pour commencer, c'est au même endroit que la réinitialisation d'usine.
Tu devras peut-être y passer si la 1ère manip ne fonctionne pas.
A plus
 
T

torfildur

Membre
Inscrit
2 Décembre 2015
Messages
2
Points
1
  • #3
spat a dit:
Salut,
Essaie de réinitialiser les connexions pour commencer, c'est au même endroit que la réinitialisation d'usine.
Tu devras peut-être y passer si la 1ère manip ne fonctionne pas.
A plus
Effectivement, j'en ai eu ra le bol, j'ai réinitialisé ,la commande vocale est revenue ,mais pas le bluetooth ,je ne pouvais plus me servir de mon phone en tant que point d'accès ,ça s'est revenue ....
J'ai refait pas mal de maj dans le play , je pense que je vais me trouver une rom stock à réinjecter via USB burning .
Sinon ,merci de t'être penché sur le sujet. Si je trouve une solution je vous tiens au courant.

Cordialement
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
14 257
Points
113
  • #4
Pas de quoi, avec plaisir, je verrai si je rencontre le soucis, ma mi box 3 est prévue pour recevoir pie.
On se tient au jus.
A plus
 
Haut Bas