problème suite maj 4.1.2

  • Auteur de la discussion vtwin900
  • Date de début
V

vtwin900

Membre
Inscrit
1 Novembre 2012
Messages
10
Points
0
  • #1
j'ai effectué la mise a jour sur mon S3 (4.1.2) et j'ai eu la désagréable surprise de m'apercevoir que pas mal de choses avaient disparu ou des synchro s'étaient faites.
Pas grand chose en somme.
En revanche, je ne peux plus utiliser, lors de la rédaction de sms ou mail, de l'écriture "swype" que je trouvais trés sympatoche.

Bien que mes tentatives de réglages ont échoué, j'aurais aimé savoir si quelqu'un pouvait me dépanner ou avait la solution pour de nouveau me servir de cette option.

merci :?
 
Tipiak

Tipiak

Pirate !
Moderateur Global
Inscrit
2 Juillet 2012
Messages
21 110
Points
63
  • #2
Salut, et bonne année ;) !
Pourrais-tu préciser la méthode suivie pour ta màj, stp ? (OTA ? KIES/usb ? Flash rom ?)
Cordialement.
 
V

vtwin900

Membre
Inscrit
1 Novembre 2012
Messages
10
Points
0
  • #3
ah oui effectivement...

Alors je l'ai fait depuis KIES (je ne cherche pas d'autres méthode, puisque celle-ci m'apparait comme déjà compliquée)
j'ai connecté mon tel, puis il m'a été dit qu'une mise a jour devait être effectuée. J'ai lancé l'ensemble et voila.
Je dois avouer qu'il m'a fallut rectifier deux, trois petites choses qui ne fonctionnait plus, ou d'autres qui ne cessait de fonctionner (ex : une sonnerie qui se mettait en route sans que je puisse l'arreter, m'obligeant a éteindre et rallumer l'appareil)
 

Sujets en relation

Haut Bas