Problème suite à l installation d une rom :sujet resolu

  • Auteur de la discussion louloulasticotl0
  • Date de début
L

louloulasticotl0

Membre
Inscrit
18 Avril 2017
Messages
3
Points
0
  • #1
Bonjour merci d avance pour l aide qui me sera fournit possédant un Samsung a5 (SM aA500FU) rooté j ai décidé d installer une rom par odin pour posséder la dernière version d Android tous cela se passe sans incident sauf que au démarrage l écran affiche des bug d affichage puis je suis dans l incapacité d accéder au menu car après avoir rentré le mot de passe s affiche mon fond d écran puis encore le mot de passe rien à faire impossible (le redémarrage ne fait rien ,impossible d atteindre le mode recovery) que faire ? ps je n ai pas fait de wipe data
 
luneo

luneo

Membres VIP
Inscrit
14 Octobre 2012
Messages
2 011
Points
38
  • #2
Re: Problème suite à l installation d une rom

hello

les wipes sont plus que conseillés pour des installations de rom

quel lien as tu suivi pour installer ta rom ?
 
L

louloulasticotl0

Membre
Inscrit
18 Avril 2017
Messages
3
Points
0
  • #3
Re: Problème suite à l installation d une rom

Merci d avoir réagi aussi vite pour la rom je suis allé sur updato.com voici le lien:
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
J étais en version 5.0
 
L

louloulasticotl0

Membre
Inscrit
18 Avril 2017
Messages
3
Points
0
  • #4
Re: Problème suite à l installation d une rom

probleme résolu apres trois jour de galere a chercher des solutions pour ceux qui comme moi n ont pas acces au mode recovery (download ,odin) bloqué après l’installation d 'une rom tenter avec samsung 300k tool logiciel qui m'a permis d' acceder au mode download chose impossible grace autre méthode puis réinstaller votre rom avec un pit adéquate lien 300 k tool (eteignez votre telephone durant le demarrage branché le cable appuyé sur la resistance plein de fois ) sujet resolu voici le lien:
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
ps peut etre pas tres sur presence possible de virus selon moi mais ca marche
sujet resolu
 
Haut Bas