[problème] sony xperia M4 bloqué au démarrage

  • Auteur de la discussion mauden81
  • Date de début
M

mauden81

Membre
Inscrit
6 Septembre 2016
Messages
2
Points
0
  • #1
Bonjour,
J'ai un soucis avec mon xperia M4. Hier soir il s'est éteint parce qu'il n'avait plus de batterie et aujourd'hui après une nuit de charge quand je le démarre il reste bloqué sur les vagues du début. Quand j'appuie sur power+volume haut il redémarre mais se bloque au même endroit. Je précise qu'il chauffe énormément.
Est ce que quelqu'un pourrais m'aider avec des mots très simples car je n'ai pas de grandes connaissances en informatique. De pus il faut prendre en compte le fait que je n'ai qu'une tablette surface rt pour m'aider et que je ne peut pas installer d'applis dessus.
Merci d'avance
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #2
Bonjour

Tu as essayé un autre chargeur? Tu as enlevé la sim et la sd?
 
M

mauden81

Membre
Inscrit
6 Septembre 2016
Messages
2
Points
0
  • #3
Bonjour,
Le problème ne vient pas de là, il est complètement chargé, oui j'ai essayé rien ne fonctionne
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #4
Alors, fais toi préter un PC et tente de le reflasher avec PcCompanion. On ne peut rien faire d'autre.
 
F

fred9545

Membre
Inscrit
9 Septembre 2011
Messages
48
Points
6
  • #5
mauden81 a dit:
Est ce que quelqu'un pourrais m'aider avec des mots très simples car je n'ai pas de grandes connaissances en informatique
bonjour

sav ( service apres vente ) on peut pas faire plus simple
 

Sujets en relation

Haut Bas